Zobacz wątek - Problem z TGB ORION 101s

Problem z TGB ORION 101s

i inne małe pojemności
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, Boshi, rosa, MarSen

Problem z TGB ORION 101s

Postprzez krzychu1789 » 11/11/2015, 18:20

Witam Panowie i panie. Kupiłem jakiś czas temu TGB Orion 101s no i oczywiście musiałem już prowadzić do mechanika bo się zatarł :/. Ale tu nie o to chodzi. Podczas jazdy skuterem tak ok. 70 km/h skuter gaśnie, normalnie tak jakbym przekręcił stacyjkę tak gwałtownie. I jeszcze docierają do mnie jakieś takie dziwne dźwięki z przekładni jakiś taki hałas. Co może byc przyczyną tych dwóch problemów ? Wał, Tłok oraz cylinder wymieniony . Proszę o pomoc
krzychu1789
Świeżak
 
Posty: 2
Dołączył(a): 11/11/2015, 18:10
Lokalizacja: Jemielno


Postprzez MarSen » 12/11/2015, 16:45

Jak gaśnie to gasną też kontrolki, światła itp. ?
Nie wystarczy benzyna we krwi, trzeba mieć też olej w głowie.
Avatar użytkownika
MarSen
Moderator
 
Posty: 1051
Dołączył(a): 27/7/2013, 14:23
Lokalizacja: Rybnik

Postprzez krzychu1789 » 12/11/2015, 18:57

W sumie to nie wiem bo kontrolki żadne się nie świecą nawet jak jade tylko dioda podświetlająca licznik. Ale po ciemku mi się nie zdarza jeździć to Ci nie powiem. Wygląda tak jakby coś nagle sie wyłączało nie szarpie nic przed tym jakby mu brakowało paliwa . Tak również przed remontem było więc to nie jego wina. po zgaszeniu wystarczy kopnąć raz i odpali i można jechać dalej .
krzychu1789
Świeżak
 
Posty: 2
Dołączył(a): 11/11/2015, 18:10
Lokalizacja: Jemielno



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr