Zobacz wątek - R6 nie odpala..

R6 nie odpala..

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

R6 nie odpala..

Postprzez Pepi18 » 20/9/2015, 08:04

Witam.!
Mam następujący problem. Otóż od wczoraj nie chce zapalic mi motocykl. Jedyne co robiłem to dolalem pare litrów paliwa i poza tym nic nie było robione. Stał pare godzin na dworze gdy byłem u dziewczyny i w nocy chciałem wracac to juz niestety nie chciał zapalic. Akumulator był naładowany. Dodam ze to r6 z 2007r. Rj11. Jakie moga byc tego przyczyny .?

Pozdrawiam i z gory dzieki za pomoc ;)
Pepi18
Świeżak
 
Posty: 2
Dołączył(a): 20/9/2015, 08:01


Postprzez Insekt » 20/9/2015, 08:16

Kręci normalnie albo jakos inaczej?
r6 2001 -----> cbr 1000rr 2014
Avatar użytkownika
Insekt
Świeżak
 
Posty: 394
Dołączył(a): 18/5/2009, 10:52
Lokalizacja: Szczecin

Postprzez Pepi18 » 20/9/2015, 08:20

Krecic normalnie kręci tylko zapalic nie chce..
Pepi18
Świeżak
 
Posty: 2
Dołączył(a): 20/9/2015, 08:01

Postprzez ChaoticBiker » 10/10/2015, 01:40

bo ze dizla zalal panie. A to nie VW zeby w niego diesla lac.
Kumpel niedawno tez w Horneta diesla zalal troszku, przejechal kawaleczek ze stacji do domu i potem pod domem motur nie odpala i na pomoc przyjezdzaj szukaj co sie stalooo jezu jezuu ratuj.

A potem paluch w bak, a tu tluste..... zlalim, przeczyscilim (i to dosc pobieznie), zalalim swieza benzynkie i jezdzi dalej.

Wiec sprawdz czy ciecz w baku jest w dotyku sucha czy tlusta.
A potem system paliwowy sprawdz czy wszystko okiej
Avatar użytkownika
ChaoticBiker
Stary Wyjadacz
 
Posty: 706
Dołączył(a): 16/11/2007, 18:05
Lokalizacja: Edinburgh



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 2 gości




na gr