Zobacz wątek - Husaberg FE600 nie wkręca się

Husaberg FE600 nie wkręca się

Enduro, Cross
_________

Moderatorzy: Walenty, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, henio12323, Beavis

Husaberg FE600 nie wkręca się

Postprzez WaxEater » 28/8/2015, 17:19

Witam Pany!
Mam problem z bergiem.. <nie piszcie, że wadliwe, bo silnik jak silnik> no więc, zapłon SEM AMAL przerobiony na halotron z cewka i modułem z golfa, problem jest taki, że przy dodaniu gazu albo gaśnie, albo wkręci się, ale zostanie przy pewnym momencie i strasznie tarakuje, tj. nierowno chodzi i strzela w wydech, czasem leci kita ognia, czasem nie.
Może to być wina rozrządu? Jeśli tak, to ustawia się go tak samo czy może jakaś magiczna sztuczka? Tłok w GMP i krzywki do dołu?
PS. Gaźnik wymieniony z Dellorto VHSB38 na Mikuni TM40
Pierwsza miłość Cagiva W8 - zdrada - obecna miłość Husaberg FE600
Avatar użytkownika
WaxEater
Świeżak
 
Posty: 146
Dołączył(a): 17/7/2013, 18:06
Lokalizacja: kraków


Postprzez henio12323 » 28/8/2015, 20:37

wadliwe :D ogólnie, zapłony silniki :P

przyczyn moze byc wiele, układ elektryczny, układ dolotowy, albo sam silnik cos ma nie tak, jak rozrząd źle ustawiony to zwykle bardzo ciezko go w ogóle odpalic, wiec jak odpala ładnie to bym odpuscił to.

jak sie nie wkręca to albo gaźnik albo cos z elektryka a co - trzeba po kolei lecieć przy starej maszynie i nakombinowanej moze byc dosłownie wszystko, czasami nawet pierdoła w psotaci przetartego przewodu
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26018
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez WaxEater » 28/8/2015, 20:41

Gaźnik kupiony, wymieniony, odpala od strzała jak ciepły, na zimnym to ssanie i odpali za drugim, maks trzecim kopniakiem. Teraz jak dodajemy gazu to gaśnie momentalnie, czasem ma prześwit i coś go wkręci, ale wtedy takowoż tarakuje :/ Zostaje zapłon.. Jutro brat ma kupić PROGCDI, bo moduł jest z golfa.. Zobaczymy czy wtedy coś pomoże, dam znać jakby co :)
Pierwsza miłość Cagiva W8 - zdrada - obecna miłość Husaberg FE600
Avatar użytkownika
WaxEater
Świeżak
 
Posty: 146
Dołączył(a): 17/7/2013, 18:06
Lokalizacja: kraków

Postprzez braaaap » 28/8/2015, 22:16

Widzę ładnie tego Berga ujezdzacie :-P jeżeli zmieniles gaźnik to zapewne kupiles uzywke czy po zakupie czysciles go ? Czy tak o założyłes? Generalnie dollerto to syf ją w swoim Bergu mam mikuniasa z pompką przyspieszajaca :-) fajnie się zbiera tzn zbierał :-D
Four Stroke Power ! :-)

Husaberg fe 501

&

Mz Etz 251
Avatar użytkownika
braaaap
Świeżak
 
Posty: 366
Dołączył(a): 25/11/2014, 12:19
Lokalizacja: Zielona Góra

Postprzez WaxEater » 28/8/2015, 22:35

Powiem Ci, że roz&*%% totalny był zrobiony.. Powiedzieli mi, że jest w idealnym stanie, tylko regulacja, nic ino jechać.. Jak się okazuje, 2 różne kartery przez co brak smarowania, brak tulejki na sworzeń i głowę korbowodu, a przy okazji łożysko rozje..chane, gaźnik pokancerowany, luz na przepustnicy, że praktycznie jako filtr do nurkowania.. Z początku nawet jeździł, ale luzy zaworowe były za duze i w miedzyczasie zjebczył się stator i cewka, to zrobiliśmy halotrona.. iskra jak byk, przy przerzucaniu tłoka moto już chce odpalać :D Czasami z gaźnika idzie fioletowa kita, gaźnik Mikuni Corp, chyba TM40, zwykla przepustnica + przepustnica na podciśnienie.. Jutro czarujemy dalej, może coś zaskoczy wreszcie :/
Edit# Gaźnik wyczyszczony z każdej strony.
Pierwsza miłość Cagiva W8 - zdrada - obecna miłość Husaberg FE600
Avatar użytkownika
WaxEater
Świeżak
 
Posty: 146
Dołączył(a): 17/7/2013, 18:06
Lokalizacja: kraków

Postprzez WaxEater » 29/8/2015, 20:59

Panowie, teraz mam lipe tego typu, że Hus nie odpala :') Szlag mnie powoli z nim trafia.. Luz zaworowy ma coś do odpalania? W serwisówce jest napisane, że ma być 0,10mm.. Tyle daliśmy i dalej nie odpala.. Przed wyregulowaniem ich też nie chciał odpalić.. Wyratujcie mnie jakoś, błagam..
Pierwsza miłość Cagiva W8 - zdrada - obecna miłość Husaberg FE600
Avatar użytkownika
WaxEater
Świeżak
 
Posty: 146
Dołączył(a): 17/7/2013, 18:06
Lokalizacja: kraków

Postprzez braaaap » 30/8/2015, 07:37

Może ci go zalewa? Jak ją swojego kupilem to za busem odpalalem.Sprobuj wziasc go na chol
Four Stroke Power ! :-)

Husaberg fe 501

&

Mz Etz 251
Avatar użytkownika
braaaap
Świeżak
 
Posty: 366
Dołączył(a): 25/11/2014, 12:19
Lokalizacja: Zielona Góra

Postprzez WaxEater » 30/8/2015, 08:46

Hmmm.. Czasami jak wyjmę świecie to jest mokra, przetre, przekopie i znowu jest sucha.. Powoli nie mam do niego sił :/
O to co się dzieje https://www.youtube.com/watch?v=Rd_cWqb-s_A teraz tylko aż tak nie strzela, bo zmieniony gaźnik, ale jest tak jak przy strzelaniu, tarakowanie i niechęć wbicia się na obroty.
Może jutro bym spróbował :/
Pierwsza miłość Cagiva W8 - zdrada - obecna miłość Husaberg FE600
Avatar użytkownika
WaxEater
Świeżak
 
Posty: 146
Dołączył(a): 17/7/2013, 18:06
Lokalizacja: kraków

Postprzez braaaap » 30/8/2015, 10:26

Moim zdaniem to wina leży ewidentnie po stronie zapłonu .A tak na marginesie to fajny efekt z tymi marchewkami :-P :-P. :-P
Four Stroke Power ! :-)

Husaberg fe 501

&

Mz Etz 251
Avatar użytkownika
braaaap
Świeżak
 
Posty: 366
Dołączył(a): 25/11/2014, 12:19
Lokalizacja: Zielona Góra

Postprzez WaxEater » 30/8/2015, 20:28

Najprawdopodobniej zrobione :D Odpala już normalnie, czasem od razu, czasem cofnie tlokiem i jebnie w gaźnik, najprawdopodobniej ma za późny zapłon, winą najprawdopodobniej był moduł.. Jak mówiłem, moduł od Golfa, Golf 4 cylindry, w Husie jeden, w Golfie 4 iskry, w husie 2.. W golfie moduł przyspiesza od 2k obrotów, w Husie wtedy był 1k, czyli nie przyspieszał, żeby wbić w husie 2k obrotów, w golfie potrzeba czterech.. jak mi się uda udostępnić gdzieś zdjęcia, to wrzuce zdjęcia całego 'projektu' zapłonu :) Dzięki Panowie za pomoc, przydała się, bo zaczęliśmy głębsze rozkminy snuć :D
PS. Fakt, strzelanie z tłumika mogłoby zostać, ale wtedy strach o ściernie :D
Pierwsza miłość Cagiva W8 - zdrada - obecna miłość Husaberg FE600
Avatar użytkownika
WaxEater
Świeżak
 
Posty: 146
Dołączył(a): 17/7/2013, 18:06
Lokalizacja: kraków

Postprzez WaxEater » 10/9/2015, 16:17

Panie i Panowie, piszę tutaj znowu, bo nie chcę zaśmiecać forum kolejnym postem. Prawdopodobnie jest to co mówiliście, zapłon od Golfa nie pasuje. Zrobiliśmy wszystko co mówiliście, zawory, gaźnik itd. Ale to nie to, odpala teraz od strzała dzięki zaworom i gaźnikowi, także piwo macie u mnie jakbyśmy kiedyś się spotkali :D Ale teraz mam pytanko, mianowicie o moduł. Jak wspomniałem, stary zapłon wyrzucony, wrzucony halotron. Nie mam tyle pieniędzy, żeby kupić nowe magneto, stator i moduł do Husa, dlatego chciałem zostać przy halotronie i tutaj znalazłem PROGCDI, co o tym sądzicie? Da to radę jakkolwiek? Od razu idzie prosty prąd, będzie akumulator, ale nie chce utopić pieniędzy.
https://tpc.googlesyndication.com/simga ... 2518844631
Pierwsza miłość Cagiva W8 - zdrada - obecna miłość Husaberg FE600
Avatar użytkownika
WaxEater
Świeżak
 
Posty: 146
Dołączył(a): 17/7/2013, 18:06
Lokalizacja: kraków

Postprzez braaaap » 11/9/2015, 18:08

A gdybyś np pod pasował od husqy te 610? Teoretycznie kuzyni ;-)
Four Stroke Power ! :-)

Husaberg fe 501

&

Mz Etz 251
Avatar użytkownika
braaaap
Świeżak
 
Posty: 366
Dołączył(a): 25/11/2014, 12:19
Lokalizacja: Zielona Góra



Powrót do Offroad



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość




na gr