Zobacz wątek - Problem z Honda

Problem z Honda

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

Problem z Honda

Postprzez mikelos08 » 23/8/2015, 21:04

Witam :) Posiadam honde cr 125 2003r i mam problem. Gdy jest ciepla i chce ruszyć z 1 to poprostu sie dlawi tak jakby ją przytykalo ale gdy juz rusze i ja troche podlawi zaczyna normalnie wchodzic na obroty i dostaje pelna moc i chodzi elegancko dopoki jade. Pozniej gdy podczas jazdy znow sie zatrzymam mam problem z ruszeniem bo ja dlawi. Jak myślicie to przez gaźnik czy może filtr powietrza??? :)


Pozdrawiam :)
mikelos08
Świeżak
 
Posty: 6
Dołączył(a): 23/8/2015, 20:56


Postprzez fincher » 23/8/2015, 21:43

Rozbierz gaźnik i wyczyść wszystko, łącznie z bakiem i przewodami.
DragStar125>CBR125>FZS600>FZ6n
Avatar użytkownika
fincher
Bywalec
 
Posty: 822
Dołączył(a): 20/6/2011, 21:45

Postprzez Boshi » 24/8/2015, 01:02

Mechanika panie :)
Zastrzeżenia na PW.
Avatar użytkownika
Boshi
VIP Ścigacz.pl
 
Posty: 2349
Dołączył(a): 22/7/2010, 16:21

Postprzez mikelos08 » 24/8/2015, 10:47

Mechanika czyli co? Motocykl po generalnym remoncie przejechane juz z 10 mth. Tłok nikasil w eleganckim stanie. Ostatnio wydmuchalo mi uszczelke pod glowica ale to tez jest zrobione. Co może być tego przyczyną? Wyczyszcze filt powietrza to zobaczę tylko dzieje sie to jak moto jest zagrzane. Gdy jest zimny pali od strzala i chodzi wszystko elegacnko a jak sie zagrzeje to go dlawi przez chwile ciezko ruszyc a potem jak juz wejdzie na obroty to jest moc i wszystko jest w porzadku.
mikelos08
Świeżak
 
Posty: 6
Dołączył(a): 23/8/2015, 20:56

😊

Postprzez mikelos08 » 25/8/2015, 21:08

???
mikelos08
Świeżak
 
Posty: 6
Dołączył(a): 23/8/2015, 20:56



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Bing [Bot] i 7 gości




na gr