Zobacz wątek - Ogar 900 nie pali

Ogar 900 nie pali

i inne małe pojemności
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, Boshi, rosa, MarSen

Ogar 900 nie pali

Postprzez loubeckyy » 12/8/2015, 18:08

Cześć, mam (kolejny) problem z moim ogarem.
Jechałem sobie wczoraj z 30 kilometrów i w pewnym momencie ( poza miastem) podczas jazdy na 3 biegu około 45 km/h z (chyba) silnika wydobył się dziwny dźwięk tak jakbym wrzucił jedynkę przy tej prędkości. Motorower zaczął hamować więc zjechałem na pobocze. Po chwilowym postoju spróbowałem go odpalić, ale nie chciał - czy z rozrusznika czy z kopa.

Poczekałem z 10 minut (myślałem że może sie przegrzał), i jedynym wyjściem było odpalenie go z popychu. Odpalił i powoli dojechałem do domu.

Ostygł przez całą noc i rano także nie chciał odpalić! To na pewno nie wina świecy, gdyż takto w ogóle by nie odpalił. Wpadłem na pomysł że może to być filtr paliwa, więc go wyczyściłem (przy okazji filtr powietrza też). Po ponownym założeniu filtra paliwa, nawet nie napełnia się paliwem.

Co w takim razie może być przyczyną?
loubeckyy
Świeżak
 
Posty: 8
Dołączył(a): 1/6/2015, 21:22


Postprzez cioracz » 12/8/2015, 23:13

Gaznik
Simson s51 jest, Jawa 350 typ.632 jest
Avatar użytkownika
cioracz
Mieszkaniec forum
 
Posty: 2129
Dołączył(a): 2/1/2014, 20:15
Lokalizacja: Opatów/Kielce

Postprzez loubeckyy » 13/8/2015, 17:48

Nawet jeśli nie dochodzi do niego paliwo to jest wina gaźnika? (mówię tu o nie zapełniającym się paliwem filtrze paliwa)
loubeckyy
Świeżak
 
Posty: 8
Dołączył(a): 1/6/2015, 21:22

Postprzez senekkorzenna » 13/8/2015, 18:05

Sprawdź kranik czy nie zapchany a potem zdejmij wężyk paliwa przed kranikiem i zobacz czy się paliwo leje.
Myślę że wiesz jak odkręcić od spodu nakrętkę kranika?
senekkorzenna
 



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 9 gości




na gr