Zobacz wątek - Honda 954 Fireblade kłopot z lagami

Reklama

NAS Analytics TAG

Honda 954 Fireblade kłopot z lagami

Mechanika tylko powyżej 125cc.
_________

Honda 954 Fireblade kłopot z lagami

Postprzez Ard954 » 10/8/2015, 07:49

Witam wszystkich, mam pewien problem z 954, otóż przez ostatnie pół roku, ciekla mi jedna laga, zawieszenie coraz gorzej tlumilo, przód był lekko opadniety. Rozebralem lagi, wymieniliśmy z Dżolem uszczelniacze i uzupelnilismy nowy olej. Po montażu i wstępnym ustawianiu tłumienia twardości itd. Pojawił się problem, lagi nie wracają po wciśnięciu ich w dół :-/ , teraz pytanie, co może być tego powodem? wygniecione sprężyny w lagach? Dodam, że jeżdżę Firebladem , przy pewnych ustawieniach zawiasu, jest lepiej, wracają do góry lecz się przecinają często przy jeździe w mieście Dojezdanie do świateł i hamowanie.... Będę wdzięczny za jakieś podpowiedzi co z tym zrobić, bo nie ma przyjemności z jazdy. Pozdro
Ard954
Świeżak
 
Posty: 3
Dołączył(a): 10/8/2015, 07:28
Lokalizacja: Wieliczka


Postprzez Ard954 » 10/8/2015, 10:41

Tłumików nie ruszyliśmy, chyba że są zatarte przez dolewanie oleju do cieknacej lagi (niestety nie był to ten do lag, przy dolewce) , hmm nie będę zadawał pytań typy , która cześć złożyłem źle, bo wiem ze trzeba znów je rozebrać, choć jestem zdania że złożone zostały w tej samej kolejności...
Ard954
Świeżak
 
Posty: 3
Dołączył(a): 10/8/2015, 07:28
Lokalizacja: Wieliczka

Postprzez Ard954 » 10/8/2015, 13:17

Między Gornymi półkami znalazłem na jednej ladze bulwei przy wsuwaniu w półki nie pasuje dobrze , a drugą w tym miejscu była widać prostowanaale luźno wchodzi w półki. Co myślicie może się przycinać przez to? Jak tak to szukam nowej lagi , jak nie to to rozbieram na czesci lagi i składam od nowa . Z góry dzięki za odpowiedź
Ard954
Świeżak
 
Posty: 3
Dołączył(a): 10/8/2015, 07:28
Lokalizacja: Wieliczka

Postprzez miki1406 » 13/8/2015, 08:19

Możesz też kupić nową rurę lagi... Dostępne w InterMotors - producent TLT
Imbrola faza - "Detailing" ;)
Avatar użytkownika
miki1406
VIP Ścigacz.pl
 
Posty: 2846
Dołączył(a): 16/8/2009, 22:37
Lokalizacja: Skierniewice

Postprzez suhy-19 » 13/8/2015, 13:45

kumpel mial to samo w 954 jak zle poskladal lagi :D
aprilia RSV4
Avatar użytkownika
suhy-19
Moderator
 
Posty: 2660
Dołączył(a): 18/12/2012, 13:35
Lokalizacja: DLW

Postprzez miki1406 » 17/8/2015, 11:51

Ard954 napisał(a):Między Gornymi półkami znalazłem na jednej ladze bulwei przy wsuwaniu w półki nie pasuje dobrze , a drugą w tym miejscu była widać prostowanaale luźno wchodzi w półki. Co myślicie może się przycinać przez to? Jak tak to szukam nowej lagi , jak nie to to rozbieram na czesci lagi i składam od nowa . Z góry dzięki za odpowiedź


Dla tego kombinujemy :lol:
Imbrola faza - "Detailing" ;)
Avatar użytkownika
miki1406
VIP Ścigacz.pl
 
Posty: 2846
Dołączył(a): 16/8/2009, 22:37
Lokalizacja: Skierniewice



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 9 gości




na gr