Zobacz wątek - Honda Dominator nx650 problem z prądami

Honda Dominator nx650 problem z prądami

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

Honda Dominator nx650 problem z prądami

Postprzez grucha2701 » 5/8/2015, 22:20

Witam od wczoraj mam problem z swoją hondą dokładniej na samym zapłonie brak swiateł oraz klaksonu rozrusznik się nie odzywa tylko pozostała mi kopka do odpalenia gdy odpale światła lekko świeca jak świeczki a klakson bardzo słabo wydaję dzwięk jak dzień przed śmiercią ?? co może być bo elektryki nie ogariam :) z góry dzięki::))
grucha2701
Świeżak
 
Posty: 7
Dołączył(a): 5/8/2015, 22:16


Postprzez Croowab » 5/8/2015, 22:28

Aku i ladowanie.
Avatar użytkownika
Croowab
Bywalec
 
Posty: 755
Dołączył(a): 12/6/2013, 19:51

Postprzez grucha2701 » 5/8/2015, 22:29

tz aku do wymiany??
grucha2701
Świeżak
 
Posty: 7
Dołączył(a): 5/8/2015, 22:16

Postprzez grucha2701 » 5/8/2015, 23:04

myślałem że jakieś zwarcie czy coś:) aku ma z miesiąc , zaczęło się od tego,że przetarł mi sie kabelek od odpalania kręciłem kreciłem i nic aż w kocu doszedłem że kabelek się przetarł i naprawiłem to i przestało działać odpalanie na rozrusznik światła i klakson masakra nie wiem co jest
grucha2701
Świeżak
 
Posty: 7
Dołączył(a): 5/8/2015, 22:16

Postprzez Croowab » 6/8/2015, 18:07

To znaczy, ze albo aku padło albo brak ładowania.
Podjedź do jakiegos warsztatu niech sprawdzą Ci napięcie ładowania.
Avatar użytkownika
Croowab
Bywalec
 
Posty: 755
Dołączył(a): 12/6/2013, 19:51

Postprzez grucha2701 » 6/8/2015, 21:16

dzisiaj z kablami próbowałem zagadać pszczółke i też nic echo nic sie nie dzieje
grucha2701
Świeżak
 
Posty: 7
Dołączył(a): 5/8/2015, 22:16



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości




na gr