Zobacz wątek - Ktm lc4 600 - Problem
NAS Analytics TAG

Ktm lc4 600 - Problem

Enduro, Cross
_________

Ktm lc4 600 - Problem

Postprzez kosa1231 » 3/8/2015, 15:52

Witam
Jak w temacie, gaśnie, ale dopiero po dobrym nagrzaniu, czyli rogrzewam, polece z 5min. przy czym absolutnie chodzi idealnie, po czym gaśnie, jakby kończyło się paliwo. Odczekam kilka minut i znów chwilę poleci i znów gaśnie.. co mogło być by powodem ?
kosa1231
Świeżak
 
Posty: 87
Dołączył(a): 26/12/2012, 20:27
Lokalizacja: CCH


Postprzez henio12323 » 3/8/2015, 18:51

rózne są przyczyny,

może byc zapchany np kranik i nie nadąza napełniać gaźnika, może byc też zapchany korek wlewu paliwa ( on ma odpowietrzenie) i sie robi podcisnienie i tez paliwo przestaje leciec, może byc że jakis element elektryczny sie nagrzewa i przestaje puszczac iskre,
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26032
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez kosa1231 » 3/8/2015, 20:30

Kranik i korek wlewu paliwa sprawdziłem wszystko jest dobrze
kosa1231
Świeżak
 
Posty: 87
Dołączył(a): 26/12/2012, 20:27
Lokalizacja: CCH

Postprzez MJR128 » 3/8/2015, 22:30

Zatarty tłok.
Remonty i tuning silników, zawieszeń, tulejowanie, szlify, wymiany korbowodów, naprawa wałów. Honowanie Nicasilu. Części i akcesoria. tel. 607198003 http://WWW.MOTO-KORN.PL (otwórz link)
Avatar użytkownika
MJR128
VIP Ścigacz.pl
 
Posty: 847
Dołączył(a): 10/12/2006, 20:39
Lokalizacja: Ladzin/Kraków



Powrót do Offroad



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości




na gr