Zobacz wątek - Problem z licznikiem Malaguti XSM 50

Problem z licznikiem Malaguti XSM 50

i inne małe pojemności
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, Boshi, rosa, MarSen

Problem z licznikiem Malaguti XSM 50

Postprzez lunatic1221 » 30/7/2015, 18:01

Witam mam pewien problem, mianowicie po włączeniu zapłonu licznik nie uruchamia się, dopiero gdy go odpalę mam wybór enduro lub motorad. Ale to na pewno jest wina akumulatora. Sprawdzałem miernikiem, akumulator jest rozładowany zupełnie, dopiero po odpaleniu motocykla akumulator ładuje się i po około minucie miernik wskazuje połowe :O, ale po zgaszeniu motoru miernik dalej pokazuje zero. Dodam że gdy chciałem go naładować prostownikiem, wskazówka na prostownika nawet nie ruszyła się. Nie w tym rzecz. Po przejechaniu około kilometra zapalają się wszystkie kontrolki, licznik się podświetla ale nic nie pokazuje (prędkośći itp.) Czy to może być wina akumulatora?

I jeszcze pytanie, bo dzisiaj odpiąłem kostkę od licznika i przebieg mi się zresetował... Da się go jakoś przywrócić?

Fotka jak to wygląda:

http://iv.pl/images/27237188581022049946.jpg
lunatic1221
Świeżak
 
Posty: 9
Dołączył(a): 30/7/2015, 17:56


Postprzez lunatic1221 » 31/7/2015, 19:06

Reeef
lunatic1221
Świeżak
 
Posty: 9
Dołączył(a): 30/7/2015, 17:56

Postprzez lunatic1221 » 7/8/2015, 15:31

reffff
lunatic1221
Świeżak
 
Posty: 9
Dołączył(a): 30/7/2015, 17:56

Postprzez SpeedyGonzales » 7/8/2015, 17:54

Nie wiem o co może być kaman ale sprawdził bym po kolei:
-przewody od akumulatora i klemy,
-wiązka idąca do licznika,
-podmiana akumulatora.
Jeśli nie pomoże pozostaje elektryk.
Avatar użytkownika
SpeedyGonzales
Mieszkaniec forum
 
Posty: 1730
Dołączył(a): 25/11/2013, 22:20
Lokalizacja: Sandomierz/TBG



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 8 gości




na gr