Zobacz wątek - Czujnik oleju zxr 400 nie działa kontrolka

Czujnik oleju zxr 400 nie działa kontrolka

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

Czujnik oleju zxr 400 nie działa kontrolka

Postprzez karolzxr400 » 29/7/2015, 22:35

Witam.
mam taki problem że kawasaki upadło, jechałem po piasku, upadł i slinik chodził z 30 sekund i zgasł podniosłem motocykl ciężko miał zapalić ale odpalil tylko nie działa kontrolka od oleju nie świeci jak powinna po przekręceniu kluczyka tak jak świeciła przed upadkiem
Ostatnio edytowano 30/7/2015, 20:58 przez karolzxr400, łącznie edytowano 1 raz
karolzxr400
Świeżak
 
Posty: 4
Dołączył(a): 23/7/2015, 22:02
Lokalizacja: łódzkie


Postprzez senekkorzenna » 30/7/2015, 11:31

nic nie rozumie z tego ostatniego zdania,napisz ty poprawnie.
senekkorzenna
 

Postprzez karolzxr400 » 31/7/2015, 18:09

Usterka naprawiona temat można zamknąć.
karolzxr400
Świeżak
 
Posty: 4
Dołączył(a): 23/7/2015, 22:02
Lokalizacja: łódzkie

Postprzez senekkorzenna » 31/7/2015, 18:19

Napisz co było przyczyną .
senekkorzenna
 

Postprzez karolzxr400 » 31/7/2015, 19:13

czujnik padł.
karolzxr400
Świeżak
 
Posty: 4
Dołączył(a): 23/7/2015, 22:02
Lokalizacja: łódzkie



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość




na gr