Zobacz wątek - TGB 101s Orion gaźnik - pytania

TGB 101s Orion gaźnik - pytania

i inne małe pojemności
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, Boshi, rosa, MarSen

TGB 101s Orion gaźnik - pytania

Postprzez krystian26a » 3/7/2015, 21:21

Cześć! Na forum jestem pierwszy raz to mój pierwszy post i jedną minutę temu się zarejestrowałem :D
Posiadam skuter TGB 101s Orion
Opowiem od początku: Skuter wyciągał 65km/h w zeszłym roku ale już w jesieni wystąpił problem który jest do teraz otóż gdy skuter jest na niskich obrotach to gaśnie po chwili w tym roku jadę się przyjechać i sobie cisnę no i chce nawrócić i po chwili uuUuu i zgasł :( kompletnie nie chciał zapalić i musiałem pchać dopiero za jakieś 30 min dalej odpali i zaraz zgaśnie. No to myślę coś z paliwem nie tak odkręciłem kufer i patrzę że w filtrze paliwa nie ma benzyny no to myślę że kranik przytkało więc przedmuchałem sprężarką, założyłem skuter chodzi ale dalej gaśnie no to dzisiaj wziąłem się za odkręcanie gaźnika no i mam problem, od pewnego Pana co ma skuter jak mój dowiedziałem się że nie muszę ściągać obudowy i teraz pytanie do Was czy żeby zdjąć gaźnik w TGB 101s Orion muszę zdjąć filtr powietrza ? a żeby zdjąć filtr powietrza muszę zdjąć boczny dekiel gdzie jest pasek napędowy ? Pytanie do właścicieli tego modelu najlepiej ;) bo strasznie zawadza mi ten filtr, guma która idzie od niego do gaźnika i od cylindra do gaźnika jest taka twarda że za bardzo nie mam jak zdjąć ten gaźnik ;/
Myślę że po prostu są przytkane te dyszki w gaźniku.
I jeszcze jedna ważna rzecz w zeszłym roku leciał 65 a w tym ledwo 55 wyciąga czemu jest aż taki duży spadek mocy ?
Może problem leży gdzie indziej, mam nadzieje że ktoś pomoże. Tak trochę dziwnie opisałem ale pisze jak myślę :D
Trochę jest tego czytania ;P
krystian26a
Świeżak
 
Posty: 1
Dołączył(a): 3/7/2015, 20:49


Postprzez Kojczyk » 4/7/2015, 08:19

A ja myślę że ci tłok puchnie bo na to wychodzi zimny - pali rozgrzeje się to gaśnie a po 30 min ostygnie i znów pali spadek V max może mieć różne przyczyny np pasek mógł się naciągnąć,spadek kompresji

Ps szybciej sam rozbierzesz te plastiki bo tych chinoli jest jak mrówek raczej długo będziesz czekał na odp o tych plastikach i filtrze
Zapytaj mnie a ci odpowiem.
Avatar użytkownika
Kojczyk
Świeżak
 
Posty: 273
Dołączył(a): 15/12/2014, 13:57
Lokalizacja: Zakliczyn



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 6 gości




na gr
cron