Zobacz wątek - problem ze zmianą biegów

problem ze zmianą biegów

Wszelkie dyskusje o motocyklach onroad.
Milośnikow enduro, crossu, skuterów motorowerów oraz motocykli o pojemności do 125 ccm zapraszamy do działów niżej.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, rosiboj, Lovtza, Terror, lagiboy, melvin, Landryss25, kravec, gelo007, andy7, suhy-19, Bostorn, Miczab, Boshi

problem ze zmianą biegów

Postprzez aeswing » 1/7/2015, 23:09

Cześć, mam do was takie jedno pytanie. I proszę się nie śmiac jeśli jest głupie :P Po zmianie biegu w górę często mam sytuację że muszę trochę powachlować dźwignią w górę i w dół żeby znaleźć następny bieg. Strasznie mnie to irytuje, zwłaszcza gdy akurat nie mogę wrzucić kolejnego biegu podczas wyprzedzania. Jeżdżę Kawasaki Er-6f, nowe z salonu, więc nie w motocyklu tkwi problem. Czy ja coś źle robię, mam jakąś złą technikę czy to jest po prostu normalne?

//przepraszam z góry za zły dział, niedopatrzenie
aeswing
Świeżak
 
Posty: 48
Dołączył(a): 17/9/2013, 00:26


Postprzez andy7 » 1/7/2015, 23:17

Nie pytaj sie na Forum tylko zaprowadz do salonu i niech chlopaki robia !
kuluem123 napisał(a):...Nie da się zrobić przekrętu w urzędzie ?
| | https://www.youtube.com/channel/UCIhJl1 ... TGw/videos
andy7
Moderator
 
Posty: 3265
Dołączył(a): 2/2/2008, 11:55

Postprzez aeswing » 1/7/2015, 23:20

Jakby coś było nie tak to się okaże za niedługo przy przeglądzie na 1000 km, ale może wina leży gdzieś po mojej stronie, wolę zapytać :P
aeswing
Świeżak
 
Posty: 48
Dołączył(a): 17/9/2013, 00:26

Postprzez SlowMotion » 2/7/2015, 06:37

Rozumiem że można szukać biegu w aucie, gdzie np. z jedynki można zmienić bezpośrednio na 5 różnych przełożeń, ale szukanie go w motocyklu? :D Jeżeli wbijając mocno bieg on nie wchodzi, to problem jest z motocyklem i jedź czym prędzej na serwis, bo jak Ci wyskoczy bieg w nieodpowiednim momencie to możesz narobić sobie dziadostwa i żadna gwarancja wtedy wiele nie pomoże.
Swoją drogą jak Ty robiłeś kurs kat.A jeśli nie jesteś pewien czy umiesz zmieniać biegi w motocyklu? :D
Avatar użytkownika
SlowMotion
Świeżak
 
Posty: 461
Dołączył(a): 7/11/2014, 22:22
Lokalizacja: Kraków

Postprzez andy7 » 2/7/2015, 09:29

SlowMotion napisał(a):Rozumiem że można szukać biegu w aucie, gdzie np.


Nie koniecznie, wczoraj mialem kursanta ( pierwsza lekcja jazdy ) ktory faktycznie szukal tego biegu. Tyle, ze po 10 min juz nie mial z tym problemu.

Smiem wiec twierdzic, ze Autor potrafi a faktycznie cos ze sprzetem.

Nie czekalbym na 1000 km inspekcje tylko reklamowal i zadal nowego sprzetu bez naprawy gwarancyjnej.

:wink:
kuluem123 napisał(a):...Nie da się zrobić przekrętu w urzędzie ?
| | https://www.youtube.com/channel/UCIhJl1 ... TGw/videos
andy7
Moderator
 
Posty: 3265
Dołączył(a): 2/2/2008, 11:55

Postprzez Movi » 2/7/2015, 09:30

Sprzęgło jest hydrauliczne czy standardowe na lince?
Avatar użytkownika
Movi
Moderator
 
Posty: 2276
Dołączył(a): 23/2/2008, 00:10
Lokalizacja: Łódź/ 3city

Postprzez SlowMotion » 2/7/2015, 10:20

W er6f jest na lince
Avatar użytkownika
SlowMotion
Świeżak
 
Posty: 461
Dołączył(a): 7/11/2014, 22:22
Lokalizacja: Kraków

Postprzez Movi » 2/7/2015, 11:26

Przez pierwszy 1000km na dotarciu linki często trzeba regulować (mają tendencje bodaj do wyciągania się, poprawcie mnie jeśli się mylę- nie jestem mocno techniczny).

Zacznij od podregulowania linki sprzęgła i oczywiście zgłoś problem przy okazji serwisu po 1000 km.
Avatar użytkownika
Movi
Moderator
 
Posty: 2276
Dołączył(a): 23/2/2008, 00:10
Lokalizacja: Łódź/ 3city

Postprzez SlowMotion » 2/7/2015, 13:05

Wydaje mi się że nawet na rozregulowanym sprzęgle bieg powinien mu wejść, co najwyżej ciężko i z ewentualnym szarpnięciem. Poza tym nie sądzę, żeby przez niecałe 1000km mu się linka aż tak wyciągnęła.
Avatar użytkownika
SlowMotion
Świeżak
 
Posty: 461
Dołączył(a): 7/11/2014, 22:22
Lokalizacja: Kraków

Postprzez Fugu » 2/7/2015, 13:16

W er6 ten problem jest znany. Zazwyczaj znika po pierwszej inspekcji (1000 km). Warsztaty tlumacza sie "innym" olejem podczas docierania i niedotarta skrzynia biega. W mojej Er6 bylo dokladnie to samo, regulacja linki nie pomogla, po pierwszej inspekcji problem znikl.

Podregulowac linke mozna samemu, mozna tez sprawdzic, czy problem zniknie przy zmianie biegow bez sprzegla.
Avatar użytkownika
Fugu
Mieszkaniec forum
 
Posty: 2081
Dołączył(a): 5/1/2014, 21:28

Postprzez aeswing » 2/7/2015, 13:56

Dzięki za odpowiedzi, wychodzi na to że poczekam po prostu do tego przeglądu, bo szczerze mówiac to jestem totalnym laikiem i nie wiem nawet jak się reguluję linkę od sprzęgła :D
aeswing
Świeżak
 
Posty: 48
Dołączył(a): 17/9/2013, 00:26

Postprzez Fugu » 2/7/2015, 14:58

Przy klamce masz srobke. W instrukcji opis jak to ustawic - str. 112.
Avatar użytkownika
Fugu
Mieszkaniec forum
 
Posty: 2081
Dołączył(a): 5/1/2014, 21:28



Powrót do Motocykle



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości




na gr