Zobacz wątek - Dr 350 sprzęgło

Dr 350 sprzęgło

Enduro, Cross
_________

Moderatorzy: Walenty, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, henio12323, Beavis

Dr 350 sprzęgło

Postprzez Dareckki » 6/5/2015, 09:30

Witam,mam taki problem z dr 350, jak się nagrzeje jest wrażenie że nie ma kompresji podczas kopania i próbie odpalenia na "pych" czy jest możliwe że jest to spowodowane usterką sprzęgła ?
Dareckki
Świeżak
 
Posty: 10
Dołączył(a): 10/12/2014, 21:45
Lokalizacja: Zielona Góra


Postprzez henio12323 » 6/5/2015, 11:10

sprzęgło czy ciepłe czy zimne powinno działać tak samo. jakie sa objawy że nie ma kompresji ? moze zawory są podparte i po nagrzaniu jeszcze bardziej luz sie zmniejsza i jest nieszczelnosc
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26015
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez Dareckki » 6/5/2015, 13:12

Przy próbie odpalenia na "pych" jak jest ciepły nie stawia oporu takiego jak powinien,koło powinno zostawiać ślad i stać praktycznie w miejscu tak jak jest zimny a jak ciepły to normalnie na drugim biegu jedna osoba może pchać
Dareckki
Świeżak
 
Posty: 10
Dołączył(a): 10/12/2014, 21:45
Lokalizacja: Zielona Góra

Postprzez henio12323 » 6/5/2015, 13:21

jak to koło nie zostawia sladu to co robi ? moze ci chodzi o to że jak wcisniesz sprzęgło i pchasz to nie ma oporu ? to chyba dobrze, znaczy że sprzęgło sie bardzo dobrze rozsprzęgla. aby przy jeździe i przyspieszaniu sie nie slizgało
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26015
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez Dareckki » 6/5/2015, 16:05

Chodzi mi o to że już po puszczeniu sprzęgła
Dareckki
Świeżak
 
Posty: 10
Dołączył(a): 10/12/2014, 21:45
Lokalizacja: Zielona Góra

Postprzez henio12323 » 6/5/2015, 16:59

skoro mozna pchać na biegu to kompresji nie ma w ogóle i w ogóle nie odpala ? bo wątpie żeby odpalił na tak kiepskiej kompresji
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26015
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez Dareckki » 7/5/2015, 20:22

To dziwnie działa bo jak zimny to strasznie ciężko odpalić na kopa a na pych wystarczy pchnąć z 2m i łapie od razu a jak już się nagrzeje to na pych nie idzie bo koło się kręci i tak jak by nie ma kompresji,ale znów na kopa odpala i też ma tak że jak się trochę pojeździ to sam się wkręca na obroty do końca (wydaje mi się że lewe powietrze) tyle że jak zimny to normalnie jeździ. Masz jakieś logiczne wyjaśnienie tego wszystkiego ?
Dareckki
Świeżak
 
Posty: 10
Dołączył(a): 10/12/2014, 21:45
Lokalizacja: Zielona Góra

Postprzez kris514 » 7/5/2015, 20:57

Ja bym na Twoim miejscu szybko zaglądał do zaworów a przynajmniej sprawdził luzy zaworowe.
sx 200 | chomikuj.pl/godzillaaaa | http://schematy.netai.net
Avatar użytkownika
kris514
VIP Ścigacz.pl
 
Posty: 2411
Dołączył(a): 29/4/2009, 21:23
Lokalizacja: Kielce

Postprzez Dareckki » 7/5/2015, 22:58

Dopiero odebrałem od mechanika (serwis yamahy) stał na regulacji zaworów i gaźnika jak by było coś nie tak to by raczej powiedział
Dareckki
Świeżak
 
Posty: 10
Dołączył(a): 10/12/2014, 21:45
Lokalizacja: Zielona Góra

Postprzez balchan1 » 7/5/2015, 23:31

Dziwne że mechanik nie zauważył dziwnego zachowania motocykla. Jeżeli po serwisie ma takie fanaberie z obrotami to wracaj tam gdzie to robiłeś i reklamuj usługę. A co do sprzęgła to wygląda to na ślizgające się sprzęgło. Zrób prosty test: na zimnym oraz na ciepłym porównaj przyśpieszenie po nagłym dodaniu gazu. Jeżeli zauważysz zwiększanie się obrotów silnika bez przyrostu prędkości, to masz sprzęgło do roboty.
komar 2 biegi ;) ->derbi vamos 50 fl ->derbi senda Bi3 80 ->kawasaki klx 650c ->Honda CB450s
->Kawasaki ZZR600e

"ZIEMIE RWIE"
balchan1
Bywalec
 
Posty: 507
Dołączył(a): 4/3/2008, 15:10
Lokalizacja: Lubuskie

Postprzez Dareckki » 9/5/2015, 22:27

Sprzęgło na pewno do wymiany bo jak odkręcę manetkę to pierw wskakuje na obroty a po jakiś 2-4s. przenosi to na koło i obroty spadają a z tymi obrotami zauważyłem że po prostu śrubka od regulacji od wibracji się kręci tylko teraz problem taki dlaczego tak ciężko pali na zimnym bo na ciepłym za każdym razem pali i mam jeszcze taki problem z poziomem oleju bo z tego co czytałem to sprawdza się na tym termometrze coś jak bagnet w samochodzie tylko na nim nie ma żadnej miary może wiecie coś na ten temat ?
Dareckki
Świeżak
 
Posty: 10
Dołączył(a): 10/12/2014, 21:45
Lokalizacja: Zielona Góra

Postprzez henio12323 » 10/5/2015, 08:07

dlaczego źle pali ? albo zawory mają nieodpowiednie luzy, albo gaźnik do regulacji.
poszukaj instrukcji obsługi do tego moto i bedzie wszystko jasne
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26015
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN



Powrót do Offroad



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr