Zobacz wątek - Kawasaki ZX9R Ninja 1994r. problem nie odpala na rozrusznik

Kawasaki ZX9R Ninja 1994r. problem nie odpala na rozrusznik

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

Kawasaki ZX9R Ninja 1994r. problem nie odpala na rozrusznik

Postprzez robertzx9rpomorze11 » 3/5/2015, 19:13

Witam serdecznie. Mam problem z moim motocyklem, mianowicie motocykl nie odpala na rozruszniku.. troszke jak by lapal ale nie odpali. Na pych odpala bez problemu. Z lekkim dodatkiem "samostartu" czyt. Plak'a takze odpala bez problemu.. mial moze ktos podobny przypadek ? Pozdrawiam.. mi juz rece opadaja... aha, dodam, ze aku dobre + przekladane nowe i dalej to samo pozdrawian
Jeżdże: Kawasaki ZX9R 1994R.
robertzx9rpomorze11
Świeżak
 
Posty: 2
Dołączył(a): 3/5/2015, 19:05
Lokalizacja: pomorze


Postprzez SpeedyGonzales » 3/5/2015, 19:37

Skoro po plakowaniu odpali, to wymaga podstawowego serwisu. Skoro nie piszesz co było robione, to pewnie było, ale u poprzedniego właściciela.
Avatar użytkownika
SpeedyGonzales
Mieszkaniec forum
 
Posty: 1730
Dołączył(a): 25/11/2013, 22:20
Lokalizacja: Sandomierz/TBG

Postprzez robertzx9rpomorze11 » 3/5/2015, 19:45

Dokladnie.. bylo robione ale u poprzedniego wlasciciela. Czyt. "Podstawowy serwis" mam rozumiec z regulacja zaworow wlacznie? Dzieki za zainteresowanie..
Jeżdże: Kawasaki ZX9R 1994R.
robertzx9rpomorze11
Świeżak
 
Posty: 2
Dołączył(a): 3/5/2015, 19:05
Lokalizacja: pomorze

Postprzez lagiboy » 4/5/2015, 00:03

podstawowy serwis to różnie u różnych osobników bywa. ale generalnie powinno się w tym zawierać czyszczenie i regulacja gaźników. wymiana oleju i filtrów. koniec podstawowego serwisu. regulacja zaworów to już jest trochę więcej niż podstawowy serwis aczkolwiek w tym wypadku należałoby się, ponieważ nie wiesz co było robione to zrób to porządnie, włącznie z płynem hamulcowym i chłodniczym, jak dorzucisz jeszcze nowe świeczki to będziesz miał z tym spokój na długi czas.
black matt=grey (color by honda)
Avatar użytkownika
lagiboy
Moderator
 
Posty: 2685
Dołączył(a): 1/4/2014, 23:35

?

Postprzez kargulvmax » 17/5/2015, 15:45

Problem masz gdzies z pradami prawdopodobnie,rozrusznik obniza napiecie iskra zanika itp Dla sprawdzenia podpiałbym odłaczony rozrusznik do innego aku na właczonym zapłonie i powinien zapalic tak jak na pych od razu.A regulacje jak najbardziej doradzam i wiesz na czym stoisz
Carpe diem
kargulvmax
Świeżak
 
Posty: 275
Dołączył(a): 17/1/2006, 12:00
Lokalizacja: Gostyń Wlkp.



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr