Zobacz wątek - Yamaha Aerox problem z odpaleniem ! Pomocy !

Yamaha Aerox problem z odpaleniem ! Pomocy !

i inne małe pojemności
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, Boshi, rosa, MarSen

Yamaha Aerox problem z odpaleniem ! Pomocy !

Postprzez adisq44 » 25/4/2015, 12:49

Witam, jestem Adrian, jestem nowy na forum wiec prosze o wyrozumialosc :)

Wiec zaczne od poczatku, zakupilem sobie skuter ktory posiada silnik od roxa (Minerelli Lc, chlodzony ciecza)
Z takim setupem::
*cylinder power force 70 ccm po max portingu i szlifie na rozmiar tłoka 48mm
*tłok polini 10mm
*malossi multiwar
*sprzęgło malossi delta force
*pasek polini
*wydech Leo Vince zx
* gaźnik 21mm YSN PWK!
* króciec malossi nad koło

I teraz tak, poprzedni wlasciciel rozebral gaznik do czyszczenia lecz malo sie na tym znal zlozyl go spowrotem i nie mogl odpalic, dlatego sprzedal mi go w takim stanie. Rozebralem wszystko okej, wymienilem zawor membranowy bo byl malo szczwelny (zawor chinski) no i odpalamy, na poczatku ani rusz, zalewa go, po leekiej regulacji bylo slychac jak juz lapie, pare razy nawet odpalil lecz zaraz zgaasl, a paliwo az z wydechu kapalo, wydaje mi sie ze to wina zlej mieszanki no ale krecac sruba od mieszanki paliwowo powietrznej nic sie nie zmienia, nie da rady nawet odpalic. Iskra jest, Swieca mokra, po wlaniu paliwa pod swiece zlapie. Dysza jaka jest w gazniku to 90, lecz poprzedni wlasciciel mowil ze na takiej dyszu skuter jezdzil idealnie. Pomozcie, co to moglo sie stac ? Iskra jest, swieca po chwili kopania mokra. Sprawdzalem na 3 swiecach.Bo nie mam juz do tego glowy :( Mecze sie pare dni i nie chce zapalic, a jak zapalil to odrazu zgasl. Po chwili kopania od strony filtra z jednego otworu cieknie paliwo. Pomocy !!!!
adisq44
Świeżak
 
Posty: 8
Dołączył(a): 30/10/2014, 20:47


Postprzez Kojczyk » 25/4/2015, 17:02

Ja w yamaha bw 50 mialem tak jak był zatkany wydech więc spróbuj go wyczyścić
Zapytaj mnie a ci odpowiem.
Avatar użytkownika
Kojczyk
Świeżak
 
Posty: 273
Dołączył(a): 15/12/2014, 13:57
Lokalizacja: Zakliczyn

Postprzez adisq44 » 25/4/2015, 18:31

Mysle ze raczej to nie wina wydechu, i pierwszy raz slysze o tym zeby wydech byl zatkany, no ale warto sprobowac :)
adisq44
Świeżak
 
Posty: 8
Dołączył(a): 30/10/2014, 20:47

Postprzez Kojczyk » 26/4/2015, 06:30

Też nie wierzyłem i głupi sciaglem cylinder bo myślałem że tłok zatar sie
Zapytaj mnie a ci odpowiem.
Avatar użytkownika
Kojczyk
Świeżak
 
Posty: 273
Dołączył(a): 15/12/2014, 13:57
Lokalizacja: Zakliczyn

Postprzez adisq44 » 26/4/2015, 11:35

Odkrecilem tylko wydech koncowy wczoraj i nie zauwazylem zmiany.
Odpalil wczoraj na chwile lecz po dodaniu gazu zgasl, a podczas pracy z wydechu razem ze spalinami wydostaje sie benzyna, czarnej bo czarnej barwy ale czuc ze to paliwo :)
adisq44
Świeżak
 
Posty: 8
Dołączył(a): 30/10/2014, 20:47

Postprzez Kojczyk » 26/4/2015, 12:41

Bo go zamula spalinami bo nie uciekają weź wyczyść tą 1 cześć jak odpalił to pewnie zatkany
Zapytaj mnie a ci odpowiem.
Avatar użytkownika
Kojczyk
Świeżak
 
Posty: 273
Dołączył(a): 15/12/2014, 13:57
Lokalizacja: Zakliczyn

Postprzez adisq44 » 26/4/2015, 13:15

Jutro sciagne caly wydech, i wtedy zobaczymy jak z odpaleniem, ale watpie ze to jest wina wydechu, skoro wydostaje sie paliwo to raczej mieszanka.

Ktos mi powiedzial ze gaznik 21mm jest za duży na ten setup, i dlatego go zalewa.
adisq44
Świeżak
 
Posty: 8
Dołączył(a): 30/10/2014, 20:47

Postprzez mater13 » 26/4/2015, 16:24

" Ktos mi powiedzial ze gaznik 21mm jest za duży na ten setup, i dlatego go zalewa. " BINGO!!
mater13
Świeżak
 
Posty: 216
Dołączył(a): 11/7/2011, 09:34

Postprzez adisq44 » 26/4/2015, 20:52

Jedynym problemem jest to iz poprzedni wlasciciel na tym gazniku jezdzil, wiec nie rozumiem czemu teraz nie moge go wyregulowac
adisq44
Świeżak
 
Posty: 8
Dołączył(a): 30/10/2014, 20:47

Postprzez Kojczyk » 27/4/2015, 06:22

Jeżeli to jest 2T to nie odpali bez wydechuva sprawdzales kompresję?
Zapytaj mnie a ci odpowiem.
Avatar użytkownika
Kojczyk
Świeżak
 
Posty: 273
Dołączył(a): 15/12/2014, 13:57
Lokalizacja: Zakliczyn

Postprzez adisq44 » 27/4/2015, 14:27

Hmmm, watpie zeby nie odpalil bo nie raz 2t uruchamialem bez ukladu wydechowego, wiec i ten da rady.
Kompresja to chyba pierwsze co sprawdzilem przy zakupie ;)
adisq44
Świeżak
 
Posty: 8
Dołączył(a): 30/10/2014, 20:47

Postprzez Kojczyk » 27/4/2015, 16:02

No to ok =D spróbuj odpalić bez wydechu (mi koledzy w klasie mówili że 2t nie odpali a jestem w mechaniku)

Jakaś reakcja? Zmieniłeś gaźnik jak jest na iglicy założone na którym ząbku?
Zapytaj mnie a ci odpowiem.
Avatar użytkownika
Kojczyk
Świeżak
 
Posty: 273
Dołączył(a): 15/12/2014, 13:57
Lokalizacja: Zakliczyn

Postprzez SpeedyGonzales » 27/4/2015, 20:46

Kojczyk napisał(a):No to ok =D spróbuj odpalić bez wydechu (mi koledzy w klasie mówili że 2t nie odpali a jestem w mechaniku)


Takich "fachowców" tylko dawać do programu "Usterka". Poczytaj jak działa silnik dwusuwowy a nie słuchaj takich "mądrości".

Do autora: Za bogata mieszanka (nie, nie paliwo olej. Mieszanka benzyna-powietrze.
Avatar użytkownika
SpeedyGonzales
Mieszkaniec forum
 
Posty: 1730
Dołączył(a): 25/11/2013, 22:20
Lokalizacja: Sandomierz/TBG

Postprzez adisq44 » 28/4/2015, 14:46

Dziś:
Wrzucilem dysze 75, zlozylem gaznik, odpalil, dodalem gazu zgasl.
Troche krecenia srubka od regulacji mieszanki, odpalil, dodalem gazu, zgasl.
Pozniej meczenie 2godziny, nie chcial juz odpalic......
Dalej sadzicie ze to regulacja ?
adisq44
Świeżak
 
Posty: 8
Dołączył(a): 30/10/2014, 20:47

Postprzez Kojczyk » 28/4/2015, 17:43

Próbowałeś bez wydechu? Ja dalej stawiam na wydech odpal
Bez. na którym zabku jest na iglicy
Zapytaj mnie a ci odpowiem.
Avatar użytkownika
Kojczyk
Świeżak
 
Posty: 273
Dołączył(a): 15/12/2014, 13:57
Lokalizacja: Zakliczyn



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości




na gr