Zobacz wątek - Skuter po myciu nie odpala

Skuter po myciu nie odpala

i inne małe pojemności
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, Boshi, rosa, MarSen

Skuter po myciu nie odpala

Postprzez daanx » 24/4/2015, 18:07

Mam skuter Zipp L5 z 2012r, i nie chce on odpalać, myłem go myjką ciśnieniową, ale nie lałem mu wody do filtra powietrza, ani do tłumika, może trochę polałem gaźnik. Ok, gdy już go umyłem, naładowałem i podłączyłem akumulator, przekręcam kluczyk i odpalam z kopniaka ale on NIE REAGOWAŁ tak jakbym odpalał skuter bez przekręconego kluczyka, a ze startera to schrząkał i nie odpalał, ale ze startera to już od dłuższego czasu tak chrząka mimo naładowanego akumulatora, na to akurat zbytnio nie zwracam uwagi, no bo tak jak wcześniej piałem od dłuższego czasu tak jest. No ale czemu nie chce odpalać ?? świeca jest zalana czy co? Jeżeli chcecie jakieś załączniki to chętnie je wyślę.
daanx
Świeżak
 
Posty: 3
Dołączył(a): 20/4/2015, 15:17


Postprzez Kojczyk » 24/4/2015, 21:13

Sprawdź bezpiecznik może zwarcie gdzieś zrobiło jest pewnie obok akumulatora na pewno jest spalony jak jest to zepnij na krótko i zobacz czy to jego wina jak tak to kup nowy
Zapytaj mnie a ci odpowiem.
Avatar użytkownika
Kojczyk
Świeżak
 
Posty: 273
Dołączył(a): 15/12/2014, 13:57
Lokalizacja: Zakliczyn

Postprzez Rolnik62 » 25/4/2015, 09:41

Zapasowy bezpiecznik powinien być, także tą możliwość sprawdzisz w kilka sekund.
Jeżdżenie "ścigaczem" po mieście to jak bieganie po lesie w garniturze.
Avatar użytkownika
Rolnik62
Bywalec
 
Posty: 613
Dołączył(a): 2/9/2014, 22:42
Lokalizacja: Gliwice

Postprzez Boodryl » 27/4/2015, 17:23

Może podczas tego lekkiego polania gaźnika i szybkim odpaleniu po myciu (nie wyschnął do końca),mogło pójść zwarcie.

Wiesz już co było?
<a href="http://www.szukiel.eu">Tuning Zawieszenia Motocross</a>
Boodryl
Świeżak
 
Posty: 35
Dołączył(a): 27/4/2015, 16:01
Lokalizacja: Skierniewice

Postprzez Kojczyk » 27/4/2015, 20:14

Heh no to pisaliśmy mu ze bezpiecznik widać pomogło że więcej się nie pokazał
Zapytaj mnie a ci odpowiem.
Avatar użytkownika
Kojczyk
Świeżak
 
Posty: 273
Dołączył(a): 15/12/2014, 13:57
Lokalizacja: Zakliczyn



Powrót do Motorowery do 50 ccm



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości




na gr