Zobacz wątek - Zwarcie po wymianie aku Yamaha r6 5sl

Zwarcie po wymianie aku Yamaha r6 5sl

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

Zwarcie po wymianie aku Yamaha r6 5sl

Postprzez kamilzx636 » 27/2/2015, 17:03

Czesc wszystkim! Problem jak w temacie. Po zimie zmieniłem aku na nowy i za każdym razem pali sie bezpiecznik co jest przy aku 40A. Stacyjka była wylaczona jak wymieniałem bieguny dobrze podpiąłem. Wróciłem zeby sprawdzić na starym aku i jest to samo tez pali ten sam bezpiecznik. Trochę dziwna sytuacja bo pobór prądu praktycznie żaden a bezpieczniki wywala. W moto nie było teraz nic grzebane. Problem sie pojawił natychmiastowo po wymianie. Ma ktoś jakies koncepcje albo plan działania od czego zacząć szukać i przedewszystkim czego szukać?
kamilzx636
Świeżak
 
Posty: 79
Dołączył(a): 13/2/2010, 21:48
Lokalizacja: w-wek / w-wa


Postprzez kamilzx636 » 27/2/2015, 18:50

Odpialem kostkę z elementu wygladem przypominająca regulator tylko ze to ten element ktory jest widoczny pod bakiem. Co to za element? Gdzie dalej szukac awarii?
kamilzx636
Świeżak
 
Posty: 79
Dołączył(a): 13/2/2010, 21:48
Lokalizacja: w-wek / w-wa

Postprzez kamilzx636 » 27/2/2015, 18:52

kamilzx636 napisał(a):Odpialem kostkę z elementu wygladem przypominająca regulator tylko ze to ten element ktory jest widoczny pod bakiem objawy ustaly bo moto nie ma zasilania. Co to za element? Gdzie dalej szukac awarii?
kamilzx636
Świeżak
 
Posty: 79
Dołączył(a): 13/2/2010, 21:48
Lokalizacja: w-wek / w-wa

Postprzez Bzyk_R1 » 28/2/2015, 09:19

Kurcze czy to jakieś fatum dopadło regulatory po zimie w yamaszkach? Poczytaj tematy o spalonych kostkach od regulatora ewentualnie popatrz czy myszki nie wpierniczyły instalacji :)
Wchodzę tam, gdzie inni uciekają przed śmiercią...
Avatar użytkownika
Bzyk_R1
Świeżak
 
Posty: 148
Dołączył(a): 31/8/2010, 20:19
Lokalizacja: Pińczów (TPI)

Postprzez miki1406 » 28/2/2015, 11:30

Odnoszę dziwne wrażenie, że to kolejne konto tego samego problemu...
Imbrola faza - "Detailing" ;)
Avatar użytkownika
miki1406
VIP Ścigacz.pl
 
Posty: 2846
Dołączył(a): 16/8/2009, 22:37
Lokalizacja: Skierniewice



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 14 gości




na gr