Zobacz wątek - Problem z Odpalaniem

Problem z Odpalaniem

Enduro, Cross
_________

Moderatorzy: Walenty, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, henio12323, Beavis

Problem z Odpalaniem

Postprzez hubert200125 » 8/11/2014, 15:41

Witam chciałbym napisać w tym temacie co muszę zrobić zeby moje rieju mrx pro z 2004 roku poprostu działalo ponieważ gdy jechalem z kolega i nagle stracił moc stracil kompresję kdy kopę lub na popych to dziwnie strzela.kicha sciągnołem cylinder zmieniłem uszczelki i wygladało całkiem ładnie żadych rys czy coś i dalej tak robil i gdy odpali to musi byc na wysokich obrotach bo zgasnie regulowalem itp i nic to nie dało kolegi tata przez telefon mowil coś ze simering koło magneta i nwm prosze pomocy z gory dzięki
hubert200125
Świeżak
 
Posty: 51
Dołączył(a): 17/9/2014, 18:43


Postprzez kris514 » 8/11/2014, 16:11

Mówisz że stracił kompresje, po wymianie uszczelki odzyskał ją? może Ci po prostu pierścionki się zatarły lub popękały?, może świeca niedokręcona?
sx 200 | chomikuj.pl/godzillaaaa | http://schematy.netai.net
Avatar użytkownika
kris514
VIP Ścigacz.pl
 
Posty: 2411
Dołączył(a): 29/4/2009, 21:23
Lokalizacja: Kielce

Postprzez hubert200125 » 8/11/2014, 16:57

Może wymienie pirscionki i swieca jest dokrecona ale i tak musze nowa kupic
hubert200125
Świeżak
 
Posty: 51
Dołączył(a): 17/9/2014, 18:43

Postprzez kris514 » 8/11/2014, 17:21

Jeśli się zatarły to blokują się w tłoku, jeśli popękane to po prostu jakaś część pierścionka odpadnie.
sx 200 | chomikuj.pl/godzillaaaa | http://schematy.netai.net
Avatar użytkownika
kris514
VIP Ścigacz.pl
 
Posty: 2411
Dołączył(a): 29/4/2009, 21:23
Lokalizacja: Kielce

Postprzez hubert200125 » 8/11/2014, 17:50

No dobra a jeżeli wymienie pierścionek bo mam tylko 1 na tłoku i dalej bedzie zle to co mam zrobić ? może przez swiece dostawac jakiegos lewego powietrza ?
hubert200125
Świeżak
 
Posty: 51
Dołączył(a): 17/9/2014, 18:43

Postprzez kris514 » 8/11/2014, 18:00

Masz oryginalnie jeden czy reszta gdzieś w magiczny sposób przepadła? Jeśli pierścionek jest cały i porusza się bez przeszkód w tłoku to można wykluczyć jego winę, jeśli świeca będzie nie dokręcona lub ułamana to może gdzieś puszczać lewe powietrze. Z tego co widzę to raczej ciężko będzie Ci pomóc przez internet.
sx 200 | chomikuj.pl/godzillaaaa | http://schematy.netai.net
Avatar użytkownika
kris514
VIP Ścigacz.pl
 
Posty: 2411
Dołączył(a): 29/4/2009, 21:23
Lokalizacja: Kielce

Postprzez hubert200125 » 8/11/2014, 18:10

Spróbuję jutro wymienić pierścionek i może to byc przyczyna. Aha jeszcze jedno co mogę zrobić zeby mi niegasł na jakiejs górce tylko zeby krecił kołem bo kiedys nwt w blocie mi zgasl i musialem zejsc zeby pojechał
hubert200125
Świeżak
 
Posty: 51
Dołączył(a): 17/9/2014, 18:43

Postprzez henio12323 » 8/11/2014, 20:35

oddaj do mechanika na jakiś przegląd. jak sam nie masz doswiadczenia a łapy pchasz wszędzie przyczyn moze byc wiele...
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26018
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez EnduroIsAwesome » 9/11/2014, 19:00

Miałem podobny przypadek i wystarczyło wymienić święcę. Założyłem NGK (wcześniej miałem jakiś wynalazek jeszcze od poprzedniego właściciela) i lata ;)
EnduroIsAwesome
Świeżak
 
Posty: 64
Dołączył(a): 9/8/2014, 17:51
Lokalizacja: LJA

Postprzez hubert200125 » 9/11/2014, 20:54

Dzięki wszystkim za odp wystarczyło wymienić głowicę i odrazu pierscionki poniewaz gwint od świecy mialem zmielony :p i dostawal powietrze a teraz smiga ładnie :) i mam ostatnie pytanko gdzie mogę kupić korek do chłodnicy do rieju ?
hubert200125
Świeżak
 
Posty: 51
Dołączył(a): 17/9/2014, 18:43

Postprzez kris514 » 9/11/2014, 21:01

http://sklep.motor-land.com.pl/p-19369- ... y-rr-2000/ O taki Ci chodzi? nie możesz poszukać w google? Coś mi się tu nie zgadza pisałem że "swieca jest dokrecona" i nagle że gwint zmielony, a przecież jedno wyklucza drugie.
sx 200 | chomikuj.pl/godzillaaaa | http://schematy.netai.net
Avatar użytkownika
kris514
VIP Ścigacz.pl
 
Posty: 2411
Dołączył(a): 29/4/2009, 21:23
Lokalizacja: Kielce

Postprzez hubert200125 » 9/11/2014, 21:08

Ważne że działa :)
hubert200125
Świeżak
 
Posty: 51
Dołączył(a): 17/9/2014, 18:43

Postprzez hubert200125 » 9/11/2014, 21:40

a czym mogę zakleić wlew chlonicy ?? gdy niemam korka ?
hubert200125
Świeżak
 
Posty: 51
Dołączył(a): 17/9/2014, 18:43

Postprzez kris514 » 9/11/2014, 21:42

Niczym, musisz go mieć
sx 200 | chomikuj.pl/godzillaaaa | http://schematy.netai.net
Avatar użytkownika
kris514
VIP Ścigacz.pl
 
Posty: 2411
Dołączył(a): 29/4/2009, 21:23
Lokalizacja: Kielce

Postprzez hubert200125 » 9/11/2014, 21:47

Aha a co zrobic jeszcze zeby sie kręcał bo jak sciagne filtr z gaznika to wchodzi w obroty jak szatan xd a jak zaloze to trzeba trzymac pelna manetke 15sekund az sie wkreci niecalkiem
hubert200125
Świeżak
 
Posty: 51
Dołączył(a): 17/9/2014, 18:43

Postprzez henio12323 » 9/11/2014, 21:58

wyregulowac gaźnik
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26018
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez hubert200125 » 9/11/2014, 22:02

Ale pan regulował go kiedyś i dalej sie wcale niewkrecal cos o dyszy mówił
hubert200125
Świeżak
 
Posty: 51
Dołączył(a): 17/9/2014, 18:43

Postprzez henio12323 » 9/11/2014, 22:09

więc regulował ( czas przeszły niedokonany) ale nie wyregulował ( dokonany)
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26018
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN



Powrót do Offroad



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości




na gr