Zobacz wątek - Ciśnienie w baku

Ciśnienie w baku

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

Ciśnienie w baku

Postprzez rafal1730 » 23/10/2014, 14:17

Witam, chciałbym dowiedzieć się czegoś na temat występowania ciśnienia w baku.
Zawsze po odkręceniu korka słychać takie syczenie..., nie wiem jak to określić, pewnie wiecie o co chodzi.
Dziś gdy chciałem odpalić motocykl, załapał on dosłownie na chwilkę i zgasł po czym nie chciał już odpalić.
Odpalił dopiero z po pychu, ale też nie tak od razu.
Później już odpalał bez problemu z rozrusznika.
Po jakimś czasie skojarzyłem, że wcześniej odkręcałem korek paliwa, a cała sytuacja wyglądała by na to że silnik nie dostawał paliwa.
Możliwe, że to dlatego?
Motocykl stał 7 godzin na dworze przy dzisiejszej temperaturze ~5 stopni, a korek odkręcałem z 3 godziny przed odpalaniem.
Ktoś coś może mi pomóc? Bo chciałbym uniknąć podobnej sytuacji w przyszłości i dowiedzieć się czy ma to jakiś związek z tą sytuacją.
Dodam jeszcze, że motocykl to Yamaha FZR 600.
rafal1730
Świeżak
 
Posty: 74
Dołączył(a): 10/10/2009, 08:53
Lokalizacja: Warszawa


Postprzez SpeedyGonzales » 23/10/2014, 15:19

Wydaje mi się, że to może być odpowietrzenie zbiornika, zapchany wężyk.
Avatar użytkownika
SpeedyGonzales
Mieszkaniec forum
 
Posty: 1730
Dołączył(a): 25/11/2013, 22:20
Lokalizacja: Sandomierz/TBG

Postprzez rafal1730 » 23/10/2014, 15:30

Czyli nie powinno być żadnego ciśnienia w baku?
Nigdy nie miałem podobnego problemu, a od początku tak mam z tym korkiem.
rafal1730
Świeżak
 
Posty: 74
Dołączył(a): 10/10/2009, 08:53
Lokalizacja: Warszawa

Postprzez miki1406 » 23/10/2014, 15:43

Mogłeś przy montażu zbiornika zagiąć gdzieś wężyk odpowietrzający i stąd problemy
Imbrola faza - "Detailing" ;)
Avatar użytkownika
miki1406
VIP Ścigacz.pl
 
Posty: 2846
Dołączył(a): 16/8/2009, 22:37
Lokalizacja: Skierniewice

Postprzez rafal1730 » 23/10/2014, 16:26

Tylko, że baku nigdy nie ruszałem, a z odpalaniem problemów nie było, a jak dziś odpowietrzyłem przez otworzenie tego korka to tak się stało...
Gdzie tego wężyka szukać? gdzieś na górze baku?
rafal1730
Świeżak
 
Posty: 74
Dołączył(a): 10/10/2009, 08:53
Lokalizacja: Warszawa

Postprzez henio12323 » 23/10/2014, 21:44

zalezy czy to nadcisnienie czy podcisnienie - jak nad to w sumie nie problem. po prostu masz szczelny bak, paliwo jak sie zaleje do banki i potrząśnie to teżcisnienie w bańce rośnie - to samo masz w baku. i to nie jest nic złego

gorzej jak podcisnienie czyli bak szczelny w drugą strone ( nie wpuszcza powietrza ) i wtedy jak jedziesz paliwo opada robiąc podcisnienie, wtedy może nawet gasnąć.

także z baku jak nic nie wychodzi jest ok, a jak nie moze dostać sie powietrze to juz nie jest ok.
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 25957
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez rafal1730 » 30/10/2014, 15:17

Witam ponownie, poprzedni problem rozwiązałem, faktycznie był to zapchany odpowietrznik baku i teraz po odkręceniu korka nie ma tego ciśnienia, więc wydawało by się wszystko ok.
Kolejny problem polega na tym, że przydarzyła mi się po raz drugi ta sama sytuacja.
Teraz nie może być to spowodowane ciśnieniem w baku, bo go nie ma więc gdzie może leżeć problem?
Po 7 godzinach gdzie motocykl stał na świeżym powietrzu, odpalił i złapał od razu wysokich obrotów, gdy chciałem ująć ssania to zgasł i za nic nie dało się odpalić. Z popychu odpalił.
Ogólnie zdarzyło mi się to dwa razy i w obu przypadkach była niska temperatura i w obu długo stał.
Ktoś ma jakiś pomysł czy to może być spowodowane?
rafal1730
Świeżak
 
Posty: 74
Dołączył(a): 10/10/2009, 08:53
Lokalizacja: Warszawa

Postprzez SpeedyGonzales » 30/10/2014, 16:48

Dawno temu zrobiłeś serwis gaźnika? Poziom paliwa nie jest za niski?
Avatar użytkownika
SpeedyGonzales
Mieszkaniec forum
 
Posty: 1730
Dołączył(a): 25/11/2013, 22:20
Lokalizacja: Sandomierz/TBG

Postprzez rafal1730 » 30/10/2014, 17:31

Motocykl kupiłem w tym sezonie.
Będąc na hamowni powiedziano mi, że mam do regulacji gaźniki (planuje to zrobić na wiosnę).
Mam również wykres składu mieszanki ale nie bardzo się na nim znam :P
Z tego co pamiętam to powiedziano mi, że powinno być tak na poziomi 13?
Poniżej załączam zdjęcie:
http://sendfile.pl/128009/view/20140927_181245.jpg (otwórz link)
Czy to może być od tego?
rafal1730
Świeżak
 
Posty: 74
Dołączył(a): 10/10/2009, 08:53
Lokalizacja: Warszawa



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 9 gości




na gr