Zobacz wątek - yamaha virago 700 szarpie traci moc

yamaha virago 700 szarpie traci moc

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

yamaha virago 700 szarpie traci moc

Postprzez czpiotrek_ND » 22/9/2014, 07:59

Witam posiadam yamaha virago 700 z 85 roku... Od 2 dni mam problem a polega on na tym że przy zwiększaniu obrotów motor szarpie a wskazówka obrotomierza szaleje zwiększając i zmniejszając obroty potem motor traci całkowicie zasilanie... Kiedyś miałem podobny problem wyjąłem akumulator rozkręciłem plusy i minusy nie zauważyłem żadnych patologi zakręciłem i motor działał dalej ale teraz to jakoś niemdziała mi ten trik.,. :evil:
czpiotrek_ND
Świeżak
 
Posty: 2
Dołączył(a): 22/9/2014, 07:51


Postprzez jackal_pl » 22/9/2014, 09:14

Zerknij na świece.

Nie zalałeś ostatnio układu elektrycznego wodą, czy czymś? Szczególnie układu wysokiego napięcia (świece, cewki itd).
Kawasaki ER-5, 98r.
jackal_pl
Świeżak
 
Posty: 299
Dołączył(a): 9/3/2009, 19:55
Lokalizacja: Okolice Gliwic

Postprzez czpiotrek_ND » 22/9/2014, 10:13

Z tego co wiem świece należało by wymienić... Raczej niczym nie zalałem układu elektrycznego....
czpiotrek_ND
Świeżak
 
Posty: 2
Dołączył(a): 22/9/2014, 07:51



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr