Zobacz wątek - Honda cr 125 97 nie wchodzi na pełne obroty

Honda cr 125 97 nie wchodzi na pełne obroty

Enduro, Cross
_________

Moderatorzy: Walenty, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, henio12323, Beavis

Honda cr 125 97 nie wchodzi na pełne obroty

Postprzez wiktormw » 20/8/2014, 19:10

Witam! Mam problem z hondą cr 125 z 97r. Motocykl nie wkręca się na pełne obroty i czasami strzela z wydechu.Wymieniłem następujące części: zawór membranowy,komplet uszczelek silnikowych,łożyska wraz z uszczelniaczami wału,łożysko igiełkowe i tłok.Niestety problem nie ustąpił.Co może być przyczyna takiego zachowania motocykla.Usterka pojawiła się nagle podczas jazdy - spadły obroty i zaczął przerywać i tak jest do dzisiaj.Z góry dziękuję za odpowiedź.
wiktormw
Świeżak
 
Posty: 20
Dołączył(a): 20/8/2014, 18:50


Postprzez henio12323 » 20/8/2014, 20:32

po 1 niew ten dział - na przyszłosc w dziale offroad pisz

zacznij od wymiany swiecy, czyszczenia i regulacji gaźnika :) jak nie pomoże dalej bym zajrzał np przewód WN, fajka
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26018
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez wiktormw » 20/8/2014, 22:10

Jestem tu nowy. A czy mogło by być to spowodowane pęknięciem karteru i przedostawaniem się oleju ze skrzyni do komory korbowej ?
wiktormw
Świeżak
 
Posty: 20
Dołączył(a): 20/8/2014, 18:50

Postprzez henio12323 » 20/8/2014, 22:13

mogło, ale wtedy powinien mocno dymić
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26018
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez wiktormw » 20/8/2014, 22:18

zastanawiałem się nad tym ponieważ przy rozbieraniu zauważyłem ślady oleju na wale.Ale motor praktycznie wgl nie dymi
wiktormw
Świeżak
 
Posty: 20
Dołączył(a): 20/8/2014, 18:50

Postprzez wiktormw » 21/8/2014, 18:26

wyczyściłem i wyregulowałem gaźnik wymieniłem świece przewód win z fajką nic nie pomogło. Co to morze być ???
wiktormw
Świeżak
 
Posty: 20
Dołączył(a): 20/8/2014, 18:50

Postprzez mzetzkodeina » 21/8/2014, 19:08

Może źle dobrales tłok robiłeś szlif?
mzetzkodeina
Świeżak
 
Posty: 106
Dołączył(a): 12/3/2014, 22:37

Postprzez wiktormw » 21/8/2014, 19:12

mam nicasil tłok jest raczej dobrze dobrany na starym było dokładnie tak samo
wiktormw
Świeżak
 
Posty: 20
Dołączył(a): 20/8/2014, 18:50

Postprzez mzetzkodeina » 21/8/2014, 19:25

Musisz poczytać jakie są normy luzu między tlokiem a cylinderem albo sprawdzić sprężanie może nicasil jest już w złym stanie
mzetzkodeina
Świeżak
 
Posty: 106
Dołączył(a): 12/3/2014, 22:37

Postprzez wiktormw » 21/8/2014, 19:29

Muszę sprawdzić kompresje nicasil raczej nie powinien być zniszczony ponieważ to dopiero drugi tłok.Dobrałem go z odpowiednim luzem do cr. Dlatego myślę ze to nie będzie wina tłoka.
wiktormw
Świeżak
 
Posty: 20
Dołączył(a): 20/8/2014, 18:50

Postprzez mzetzkodeina » 21/8/2014, 19:45

Sprawdź kompresję jeśli będzie odpowiednia to wykluczamy juz tłok
mzetzkodeina
Świeżak
 
Posty: 106
Dołączył(a): 12/3/2014, 22:37

Postprzez wiktormw » 21/8/2014, 19:53

A co może być oprócz tłoka na razie nie mam możliwości sprawdzenia kompresji ale napewno jest
wiktormw
Świeżak
 
Posty: 20
Dołączył(a): 20/8/2014, 18:50

Postprzez mzetzkodeina » 21/8/2014, 21:22

Może coś źle z zapłonem ?
mzetzkodeina
Świeżak
 
Posty: 106
Dołączył(a): 12/3/2014, 22:37

Postprzez wiktormw » 21/8/2014, 21:59

Niby iskra jest,bdb odpala sprawdzałem cewkę i impulsator omomierzem wszystko w normie wszystko co było podejrzane wymieniłem.A w cr da się regulować zapłon ?
wiktormw
Świeżak
 
Posty: 20
Dołączył(a): 20/8/2014, 18:50

Postprzez henio12323 » 21/8/2014, 22:30

w tych rocznikach się nie da, wiec w takim razie masz magiczny sprzet :D wszystko sprawne a nie działa..
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26018
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Postprzez wiktormw » 21/8/2014, 22:32

też mnie to dziwi chyba ze ma pęknięte kartery mogę wrzucić zdj
wiktormw
Świeżak
 
Posty: 20
Dołączył(a): 20/8/2014, 18:50

Postprzez wiktormw » 21/8/2014, 22:40

zastanawia mnie to strzelanie z wydechu
wiktormw
Świeżak
 
Posty: 20
Dołączył(a): 20/8/2014, 18:50

Postprzez mzetzkodeina » 22/8/2014, 09:43

Wrzuć zdjęcie strzelanie z wydechu może oznaczać ze zalewa go i nie dopala mieszanki
mzetzkodeina
Świeżak
 
Posty: 106
Dołączył(a): 12/3/2014, 22:37

Postprzez wiktormw » 22/8/2014, 13:13

A czy jest jakaś możliwość sprawdzenia modułu zapłonowego i czy mogły by być to objawy popsutego impulsatora ?
wiktormw
Świeżak
 
Posty: 20
Dołączył(a): 20/8/2014, 18:50

Postprzez henio12323 » 22/8/2014, 21:46

moduł moze sprawdzic firma samemu raczej nie za wiele sie sprawdzi, tak
KTM 300 EXC
Yamaha FZ6
GasGas TXT 250

Częsci do motocykli, serwis, tuning.. PW
Avatar użytkownika
henio12323
Moderator
 
Posty: 26018
Dołączył(a): 30/12/2008, 20:49
Lokalizacja: Włodawa / LBN

Następna strona


Powrót do Offroad



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości




na gr