Zobacz wątek - ZX6R 2005- przegrzewanie.

Reklama

NAS Analytics TAG

ZX6R 2005- przegrzewanie.

Mechanika tylko powyżej 125cc.
_________

ZX6R 2005- przegrzewanie.

Postprzez GrześRadom » 3/8/2014, 22:41

Cześć, dzisiaj pojawił się problem w mojej Kawie. Złapała mi temperaturę powyżej 104 st. ( ogólnie to często łapie taką temp. podczas jazdy po mieście w upalne dni), ale dzisiaj na światłach mi zgasła, na luzie. Myślałem, że może coś z paliwem bo dopiero co zatankowałem. Odpaliła normalnie, przejechałem 15 km po trasie i zaczęła się dławić, strzelać z wydechu i zgasła. Odpaliłem, ale sytuacja się powtórzyła. Już byłem pewien, że coś z paliwem, ale się okazało, że to wina przegrzania. Nigdy czegoś takiego nie miała, chodziła normalnie nawet przy 108 st. Ostygła do 90 st. i dojechałem do domciu normalnie, bez przegrzewania. Co może być tego przyczyną? Wiatrak chodzi normalnie, płyn wymieniany 1500 km temu, w zbiorniczku wyrównawczym też jest.
GrześRadom
Świeżak
 
Posty: 50
Dołączył(a): 27/11/2012, 16:34


Postprzez tomek2102 » 5/8/2014, 08:05

Na początek sprawdź termostat bo może się nie otwiera:)
tomek2102
Świeżak
 
Posty: 152
Dołączył(a): 3/3/2013, 14:20
Lokalizacja: Chełm

Postprzez GrześRadom » 5/8/2014, 20:08

Sytuacja się powtórzyła dzisiaj. Przejechałem jakieś 45 km, pod samym domem zaczęła się dławić, szarpać i zdechła. W momencie zgaśnięcia miała 99 st, po 2 min było 108 st. Odczekałem chwilę, odpaliłem temperatura natychmiast spadła do 96 st. Przejechałem 10 m i kaput. Czekało mnie pchanie 300 m go garażu pod górkę :/. Na początku dzisiejszej jazdy zdawało mi się, jakby Kawa nie miała mocy u dołu, zawsze na 3 biegu i przy 5 tys obrotów przy muśnięciu gazem odchodziła na tyle, że głowę odchylało w tył, dzisiaj tego nie było, dopiero powyżej 7 tyś, pokazywała co potrafi.
GrześRadom
Świeżak
 
Posty: 50
Dołączył(a): 27/11/2012, 16:34

Postprzez gelo007 » 5/8/2014, 22:13

A płyn chłodzący jeszcze masz? Przy tych 108 stopniach załącza Ci się wentylator?
Avatar użytkownika
gelo007
Administrator
 
Posty: 2731
Dołączył(a): 3/7/2006, 13:28
Lokalizacja: Radom

Postprzez GrześRadom » 6/8/2014, 10:02

Wiatrak załącza się przy jakiś 104 st. Płyn w zbiorniczku wyrównawczym jest.
GrześRadom
Świeżak
 
Posty: 50
Dołączył(a): 27/11/2012, 16:34

Postprzez Corr » 6/8/2014, 12:10

Dopiero przy 104? mam ten sam rocznik a wydaje mi się, że wentylator chodzi już przy 100 st. ale najważniejsze, że działa i się włącza. Rozumiem, że chłodnica robi się gorąca czyli termostat się otwiera?

Wydaje mi się, że równie dobrze to może być problem z układem paliwowym albo zapłonowym, niedobór paliwa albo jakieś przebicie na cewce itp. może dawać takie objawy.
Er 5 -> ZX6-R
Corr
Świeżak
 
Posty: 154
Dołączył(a): 29/3/2012, 16:46

Postprzez miki1406 » 6/8/2014, 12:17

Wtryskowe toto, czy gaźnik??
Imbrola faza - "Detailing" ;)
Avatar użytkownika
miki1406
VIP Ścigacz.pl
 
Posty: 2846
Dołączył(a): 16/8/2009, 22:37
Lokalizacja: Skierniewice

Postprzez Corr » 6/8/2014, 14:01

wtrysk
Er 5 -> ZX6-R
Corr
Świeżak
 
Posty: 154
Dołączył(a): 29/3/2012, 16:46

Postprzez Invi » 6/8/2014, 20:24

miki1406 napisał(a):Wtryskowe toto, czy gaźnik??


636 z 2005? Miki, czytaj nazwy tematów ;P



A autor niech słucha odpowiedzi :P Już wyżej ktoś mówił żebyś na początek sprawdził termostat.



Inna sprawa - dlaczego tak czepiacie się temperatury? 109 to jeszcze norma, nawet przy 120 takich ekscesów nie powinno jeszcze być. Raczej na pewno coś innego padło.
Avatar użytkownika
Invi
VIP Ścigacz.pl
 
Posty: 6275
Dołączył(a): 15/7/2008, 14:12



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 11 gości




na gr