Zobacz wątek - Problem z elektryką yamaha xt 125
NAS Analytics TAG

Problem z elektryką yamaha xt 125

Mechanika tylko powyżej 125cc.
_________

Problem z elektryką yamaha xt 125

Postprzez kijaszek130 » 15/7/2014, 21:18

Witam . Próbowałem sobie poradzić sam ale :c przerosło mnie . A więc tak jechałem przepalił sie bezpiecznik wymieniłem go . Jeździłem dalej jakieś 50 km i było ok . W pewnym momencie zgasł i znów bezpiecznik . Teraz tak postawiłem go w garażu włożyłem następny bez odpalenia czuć że bezpiecznik sie grzeje i nie chciałem zrobić tak żeby sie spalił więc go wyjmowałem + taki bonus że nawet jeżeli wyjmę kluczyk że stacyjki cały czas palą się wszystkie kontrolki i światła i dalej sie grzeje bezpiecznik co jest grane ? domyślam sie że jakieś zwarcie gdzieś ale czemu się pali cały czas licznik . :x
kijaszek130
Świeżak
 
Posty: 10
Dołączył(a): 15/7/2014, 21:08
Lokalizacja: Szczutowo


Postprzez SpeedyGonzales » 15/7/2014, 21:37

Trzeba przejrzeć instalację krok po kroku. Jeśli to zlekceważysz motocykl może przeminąć z dymem. Zacznij od stacyjki.
Avatar użytkownika
SpeedyGonzales
Mieszkaniec forum
 
Posty: 1730
Dołączył(a): 25/11/2013, 22:20
Lokalizacja: Sandomierz/TBG

Postprzez kijaszek130 » 16/7/2014, 07:15

Ok rozumiem może byc jakies zwarcie ale dlaczego po wyjęciu kluczyka motor dostaje prad ? To mnie dziwi musze odłaczyć aku bo inaczej nie wyłaczy sie . ;x
Dzięki za odp .
kijaszek130
Świeżak
 
Posty: 10
Dołączył(a): 15/7/2014, 21:08
Lokalizacja: Szczutowo

Postprzez kijaszek130 » 16/7/2014, 07:15

Ok rozumiem może byc jakies zwarcie ale dlaczego po wyjęciu kluczyka motor dostaje prad ? To mnie dziwi musze odłaczyć aku bo inaczej nie wyłaczy sie . ;x
Dzięki za odp .
kijaszek130
Świeżak
 
Posty: 10
Dołączył(a): 15/7/2014, 21:08
Lokalizacja: Szczutowo



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 9 gości




na gr