Zobacz wątek - Pytanie o przerzucanie biegów w górę - czy tak ma być?

Pytanie o przerzucanie biegów w górę - czy tak ma być?

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

Pytanie o przerzucanie biegów w górę - czy tak ma być?

Postprzez rafal1730 » 15/7/2014, 19:27

Witam, dopiero co kupiłem motocykl i zauważyłem, że gdy podczas jazdy zacznę redukować biegi aż do zatrzymania (zostaje jedynka) to nie mogę wbić żadnego biegu do góry, dopiero jak ruszę to wchodzi dwójka, a tak to nawet luz się nie chce załączyć.
Co dziwne gdy zgaszę silnik to biegi od razu wchodzą bez niczego na górę.
Czy to jest normalne? Motocykl to Yamaha FZR 600.
rafal1730
Świeżak
 
Posty: 74
Dołączył(a): 10/10/2009, 08:53
Lokalizacja: Warszawa


Postprzez lagiboy » 15/7/2014, 22:19

może taki urok FZR, u mnie w hornecie mogę się bawić biegami w górę i w dół bez znaczenia czy stoję czy jadę. czasem się zdarza, że nie mogę wrzucić 1 z luzu jak zbiłem kilka biegów i muszę mocniej docisnąć dźwignię zmiany biegów, lub wycisnąć jeszcze raz sprzęgło bądź pchnąć motocykl o kilka cm. może sprzęgło Ci się kończy i nie odciąga do końca?
black matt=grey (color by honda)
Avatar użytkownika
lagiboy
Moderator
 
Posty: 2686
Dołączył(a): 1/4/2014, 23:35

Postprzez Kaai » 16/7/2014, 00:28

lagiboy, a ty nie możesz
"że nie mogę wrzucić 1 z luzu jak zbiłem kilka biegów i muszę mocniej docisnąć dźwignię zmiany biegów, lub wycisnąć jeszcze raz sprzęgło bądź pchnąć motocykl o kilka cm. może sprzęgło Ci się kończy i nie odciąga do końca?"
bo ci się sprzęgło kończy?

miałem tak w simsonie, ale tam o kończeniu sprzęgła nikt nie słyszał, bo sprzęt kosztował 40zł xD
white/blue zipp pro 50
Bo Zabija Nas To Co Kochamy Najbardziej ;(
Kaai
Mieszkaniec forum
 
Posty: 4224
Dołączył(a): 4/1/2012, 15:18

Postprzez rafal1730 » 16/7/2014, 07:29

W sumie te biegi w górę na postoju są nie potrzebne ale chciaż luz by się przydał.
A może to wina linki? Bo klamka ma trochę luz na początku, a sprzęgło bierze przy samej manetce, ale po wrzuceniu biegu i wciśnięciu sprzęgła motocykl się toczy jak na luzie.
rafal1730
Świeżak
 
Posty: 74
Dołączył(a): 10/10/2009, 08:53
Lokalizacja: Warszawa

Postprzez miki1406 » 16/7/2014, 13:05

Yamaha i niektóre Kawy tak mają. Więcej... nawet jak zakręcisz kołem to nie wbijesz ręką biegu. Powoduje to specyficzne rozwiązanie skrzyni biegów. Dopiero obroty - odśrodkowa siła na wałkach umożliwia zabawę biegami. Też byłem w strachu jak składaliśmy któryś sprzęt, że skrzynia źle złożona :)
Imbrola faza - "Detailing" ;)
Avatar użytkownika
miki1406
VIP Ścigacz.pl
 
Posty: 2846
Dołączył(a): 16/8/2009, 22:37
Lokalizacja: Skierniewice

Postprzez lagiboy » 16/7/2014, 20:12

Kaai nie kończy mi się u mnie tak po prostu jest :) łańcuch mi się kończy i muszę stawać co 2 metry zakładać i dalej jazda :)
ale miałem w innym pojeździe kiedyś myk, że nie szło biegu wsadzić na pracującym silniku, po zgaszeniu wszystko ładnie wpadało. po wrzuceniu biegu i odpaleniu od razu ciągnęło. taki właśnie objaw dało sprzęgło.
black matt=grey (color by honda)
Avatar użytkownika
lagiboy
Moderator
 
Posty: 2686
Dołączył(a): 1/4/2014, 23:35

Postprzez tomek2102 » 17/7/2014, 07:11

Skrzynia biegów w motocyklu nie jest przystosowana do zbijania wszystkich biegów na raz i to jeszcze na postoju, bo wtedy może się zablokować i potem ani w dół ani w górę:) Do skrzyżowania dojeżdżamy z już zredukowanym biegiem żeby potem nie wachlować na postoju do jedynki. A jeśli chodzi o trudności ze znalezieniem luzu to wielu motocyklach tak jest i raczej nie ma się czym przejmować:) Na zgaszonym silniku też masz problem z luzem?
tomek2102
Świeżak
 
Posty: 152
Dołączył(a): 3/3/2013, 14:20
Lokalizacja: Chełm

Postprzez Trax » 17/7/2014, 12:20

musisz mieć coś nie tak ze skrzynią / klamką / linką - też mam fzr600 i nic takiego się nie dzieje. jak mówisz że sprzęgło bierze przy samej manetce to na pewno nie jest ok - zacznij od regulacji linki żeby sprzęgło wcześniej brało
Trax
Świeżak
 
Posty: 324
Dołączył(a): 28/9/2011, 11:39
Lokalizacja: Gorzów Wlkp.

Postprzez rafal1730 » 19/7/2014, 17:20

Na zgaszonym silniku jest wszystko ok, a na zapalonym właśnie biegi w górę nie idą.
Nieraz się uda wrzucić coś do góry, ale to chyba musi się dobrze coś ułożyć, bo zazwyczaj nie idą.
rafal1730
Świeżak
 
Posty: 74
Dołączył(a): 10/10/2009, 08:53
Lokalizacja: Warszawa

Postprzez Trax » 20/7/2014, 16:42

bo czasem uta ci się dostosować taką ilość obrotów że bieg wchodzi bez problemu - na początek sprawdź tą linkę i wyreguluj sprzęgło bo tu pewnie leży problem
Trax
Świeżak
 
Posty: 324
Dołączył(a): 28/9/2011, 11:39
Lokalizacja: Gorzów Wlkp.



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości




na gr