Zobacz wątek - Honda CRF 450 2009r Przerywa :c

Honda CRF 450 2009r Przerywa :c

Enduro, Cross
_________

Moderatorzy: Walenty, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, henio12323, Beavis

Honda CRF 450 2009r Przerywa :c

Postprzez Tajfun1996 » 12/7/2014, 16:45

Witam.
Kupiłem moto które przez 3 lata stało nieużywane jednak jak kupiłem palił od strzała chodził idealnie jak igła , po 2 wyjazdach zaczęło mu Tak jak by odcinać paliwo (Przerywać).
Jak się zagrzeje i zgaśnie sam nie da się go zapalić już a jak chce na popych to nie reaguje na gaz .
Zmianiałem cały bak wraz z pompką paliwa zapalił od drugiego strzała pojezdziłem dzień koło domu było wszystko okej Igła , i następnego dnia chciałem zrobić wypad zapalił od drugiego strzała pojeździłem 2 min wszystko ok zaczęło przerywać jak na starej pompce paliwa zatrzymałem się zgasł , póżniej już nie zapalił jak myślicie co może być tego przyczyną ?
Przypomnę że moto nie bierze płynu hłodniczego ani oleju. Olej wymieniłem zaraz po kupnie .
Prosze o szybkie porady sezon leci :c a nowe moto stoi
Tajfun1996
Świeżak
 
Posty: 5
Dołączył(a): 12/7/2014, 16:37


Postprzez Tajfun1996 » 12/7/2014, 16:52

Przypomne też że kompresje ma straszną . Nie było nic wymieniane oprócz oleju filtra oleju. Ale to nie ma nic wspólnego z tym chyba :)
Tajfun1996
Świeżak
 
Posty: 5
Dołączył(a): 12/7/2014, 16:37

Postprzez kris514 » 12/7/2014, 16:54

Zawory sprawdzałeś? Po takim czasie postoju (jeśli rzeczywiście stał) mogły już łożyska zardzewieć... Wymienił bym jeszcze świecę bo nie wiadomo gdzie diabeł pogrzebany (a nie brałeś pod uwagę że to może być problem z elektryką?)
sx 200 | chomikuj.pl/godzillaaaa | http://schematy.netai.net
Avatar użytkownika
kris514
VIP Ścigacz.pl
 
Posty: 2411
Dołączył(a): 29/4/2009, 21:23
Lokalizacja: Kielce

Postprzez Tajfun1996 » 12/7/2014, 17:04

że elektryka to nie bo on chodzi ale po czasie mu odbija jak by nie wiem świeca :/

Zamówiłem klucz do świec w poniedziałek ma przyjść
Tajfun1996
Świeżak
 
Posty: 5
Dołączył(a): 12/7/2014, 16:37

Postprzez Rafixen » 12/7/2014, 17:17

Elektryka też może być, to nic że chodzi ale po czasie się jakiś czujnik może przegrzewać i go rozłącza.
Serce bije w tempie obrotów maszyny :)
Rafixen
Świeżak
 
Posty: 73
Dołączył(a): 7/6/2013, 20:38
Lokalizacja: Okolice Krasnegostawu

Postprzez Tajfun1996 » 15/7/2014, 16:50

Witam ponownie problem rozwiązany :)

Przyczyną była poluzowana wsuwka która trzeba było tylko blaszki scisnąć i nałożyć na blaszke ponieważ był luz woda się dostawała / robiła zwarcie :) pozdrawiam dziękuje wszystkim za POMOC !!! Z miłą przyjemnością proszę o zamknięcie tego tematu :3
Tajfun1996
Świeżak
 
Posty: 5
Dołączył(a): 12/7/2014, 16:37



Powrót do Offroad



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość




na gr