Zobacz wątek - Po wlaczeniu swiatel mijania gasnie licznik i swiatla

Po wlaczeniu swiatel mijania gasnie licznik i swiatla

Mechanika tylko powyżej 125cc.
_________

Moderatorzy: Walenty, Movi, adam_tomasz, Czester, madcap, Leg1oN, Lovtza, Terror, melvin, Landryss25, kravec, gelo007, Bostorn, Miczab, leff, henio12323, rosa, cycu_rsko

Po wlaczeniu swiatel mijania gasnie licznik i swiatla

Postprzez Piotr10031977 » 18/6/2014, 06:12

Witam, pisalem juz o swoim problemie wczesniej i dzieki za odp czyszczsnie i regulacja gasnikow pomogly. Natomiast pojawil sie inny problem a mianowicie odpalam moto wlaczam swiatla mijania zaczynam jechac i licznil zaczyna blyskac migac wszystkie zegary wskaznok biegow nagle wszystko znika cimnosc nic sie nie swieci nie ma swiatel ani przod ani tyl natpmoadt jak przelacze na swiatla postojowe wszystko dziala prawidlowo dzieje sie taj juz od pewnedo czasu wczoraj wjechalem na parking zhasilem moto i chcialem odpalicjeszcze raz niestety zero reakcji na rozrusznok slychac tylko lekke syczenie jakby pozaty jal to sie dzieje dwa razy byla sytuacja ze moto nie reagowalo na podkrecenie manetki jak by sie dusilo potem poterzny strzal z tlumoka i zaczelo jechac. W yamaha kazali wymienic akumulator to wymienilem u nich 200zl i dupa problem nadal jest prosze moze ktos mial pofobny problem pomocy bo juz mi witki opadaja
Spokojny
Piotr10031977
Świeżak
 
Posty: 6
Dołączył(a): 5/6/2014, 13:42
Lokalizacja: Warszawa


Postprzez senekkorzenna » 18/6/2014, 12:37

zacznij od sprawdzenia czy aby masa jest ok a czasem padająca żarówka powoduje taki objaw.
senekkorzenna
 

Postprzez Piotr10031977 » 18/6/2014, 20:37

Nie to nie jest zarowka dzis rano akimulator byl zupelnie paniety odpalilem z pychu jechalem do serwisu bes swiatel stppu i kierunkow masakra alno jest zwarcie na instalacji powodujaca rozladowanie akumulatora alno walnol alternator ale jeszcz cos co zapomnialem jak sie nazywa kosz to 1000zl wymiana plus naprawa w serwisie yamaha maskakra macieoze jakis pomysl ktos wie co z tym zrobic bede wdzieczny za karzda wskazowke
Spokojny
Piotr10031977
Świeżak
 
Posty: 6
Dołączył(a): 5/6/2014, 13:42
Lokalizacja: Warszawa

Postprzez Invi » 19/6/2014, 08:15

A może po prostu akumulator daje d**y? ;)

Przewinięcie alternatora to ~100zł.
Avatar użytkownika
Invi
VIP Ścigacz.pl
 
Posty: 6272
Dołączył(a): 15/7/2008, 14:12

Postprzez mati22252 » 19/6/2014, 11:16

Zacznij od sprawdzenia napięcia ładowania. jeżeli jest ładowanie to sprawdź alternator. Jeżeli nie ma ładowania a alternator działa poprawnie to walnięty regulator.
Avatar użytkownika
mati22252
VIP Ścigacz.pl
 
Posty: 805
Dołączył(a): 12/4/2012, 17:04
Lokalizacja: Żagań/ Poznań

Postprzez Piotr10031977 » 19/6/2014, 19:06

Dzieki za wszystkie podpowiedzi, maszyna jest w serwisie yamahy mają sprawdzic własnie te dwie rzeczy alternator i regulator zobacze co mi powiedzą mam nadzieje że nie jest to zwarcie gdzieś na instalacji i trzeba będzie pruc cały motocykl. A najgorsze jest to że muszę jeżdzić komunikacją miejską do pracy masakra. Jak bede jużwszystko wiedział i niunia bedzie latać opisze wszystko co było i jak to naprawic może komuś innemu się przyda.
Spokojny
Piotr10031977
Świeżak
 
Posty: 6
Dołączył(a): 5/6/2014, 13:42
Lokalizacja: Warszawa



Powrót do Mechanika motocyklowa



Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość




na gr